<!DOCTYPE html><html lang=pt-pt><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:app_id" content="253192164760640"><link rel=stylesheet href=https://noticiasdonorte.publ.cv/wp-content/cache/minify/c1330.css media=all><!--[if lt IE 9]> <script src=https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js></script> <script src=https://oss.maxcdn.com/respond/1.4.2/respond.min.js></script> <![endif]--><link href='//fonts.googleapis.com/css?family=Droid+Serif:400,700,700italic,400italic' rel=stylesheet type=text/css><link rel=stylesheet href=https://noticiasdonorte.publ.cv/wp-content/cache/minify/cdac7.css media=all><link rel=stylesheet href=https://noticiasdonorte.publ.cv/wp-content/themes/nn/print.css type=text/css media=print><style>.bsu_almofada,.subbsu_almofada{overflow:hidden;min-height:36px;background-color:#222}.subbsu_almofada{background-color:#fafafa}</style> <script>var TitleID=Math.floor(Math.random()*10000);</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Municípios do país comemoram o Dia do Desporto Cabo-verdiano com várias atividades desportivas - Notícias do Norte</title><link rel=canonical href=https://noticiasdonorte.publ.cv/131687/municipios-do-pais-comemoram-o-dia-do-desporto-cabo-verdiano-com-varias-atividades-desportivas/ ><meta property="og:locale" content="pt_PT"><meta property="og:type" content="article"><meta property="og:title" content="Municípios do país comemoram o Dia do Desporto Cabo-verdiano com várias atividades desportivas"><meta property="og:description" content="No âmbito da comemoração do &#8220;Dia do Desporto Cabo-verdiano&#8221;, assinalado a 13 de novembro, próximo domingo, vários municípios do arquipélago almejam promover várias actividades desportivas e outras, para além de feiras de saúde. Conforme os programas divulgados por algumas câmaras municipais, que tem ainda a parceria do Instituto do Desporto (IDJ) e da Juventude e [&hellip;]"><meta property="og:url" content="https://noticiasdonorte.publ.cv/131687/municipios-do-pais-comemoram-o-dia-do-desporto-cabo-verdiano-com-varias-atividades-desportivas/"><meta property="og:site_name" content="Notícias do Norte"><meta property="article:publisher" content="https://pt-pt.facebook.com/Noticiasdonorte/"><meta property="article:published_time" content="2022-11-10T16:31:42+00:00"><meta property="article:modified_time" content="2022-11-10T16:34:20+00:00"><meta property="og:image" content="https://noticiasdonorte.publ.cv/wp-content/uploads/2019/09/desporto-1.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Eduino Santos"><meta name="twitter:card" content="summary"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Eduino Santos"><meta name="twitter:label2" content="Tempo estimado de leitura"><meta name="twitter:data2" content="2 minutos"> <script type=application/ld+json class=yoast-schema-graph>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</script> <link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Notícias do Norte &raquo; Feed" href=https://noticiasdonorte.publ.cv/feed/ ><link rel=alternate type=application/rss+xml title="Notícias do Norte &raquo; Feed de comentários" href=https://noticiasdonorte.publ.cv/comments/feed/ ><link rel=alternate type=application/rss+xml title="Feed de comentários de Notícias do Norte &raquo; Municípios do país comemoram o Dia do Desporto Cabo-verdiano com várias atividades desportivas" href=https://noticiasdonorte.publ.cv/131687/municipios-do-pais-comemoram-o-dia-do-desporto-cabo-verdiano-com-varias-atividades-desportivas/feed/ >  <script
src="//www.googletagmanager.com/gtag/js?id=UA-31027171-1"  data-cfasync=false data-wpfc-render=false async></script> <script data-cfasync=false data-wpfc-render=false>var mi_version='8.9.1';var mi_track_user=true;var mi_no_track_reason='';var disableStrs=['ga-disable-UA-31027171-1',];function __gtagTrackerIsOptedOut(){for(var index=0;index<disableStrs.length;index++){if(document.cookie.indexOf(disableStrs[index]+'=true')>-1){return true;}}
return false;}
if(__gtagTrackerIsOptedOut()){for(var index=0;index<disableStrs.length;index++){window[disableStrs[index]]=true;}}
function __gtagTrackerOptout(){for(var index=0;index<disableStrs.length;index++){document.cookie=disableStrs[index]+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStrs[index]]=true;}}
if('undefined'===typeof gaOptout){function gaOptout(){__gtagTrackerOptout();}}
window.dataLayer=window.dataLayer||[];window.MonsterInsightsDualTracker={helpers:{},trackers:{},};if(mi_track_user){function __gtagDataLayer(){dataLayer.push(arguments);}
function __gtagTracker(type,name,parameters){if(!parameters){parameters={};}
if(parameters.send_to){__gtagDataLayer.apply(null,arguments);return;}
if(type==='event'){parameters.send_to=monsterinsights_frontend.ua;__gtagDataLayer(type,name,parameters);}else{__gtagDataLayer.apply(null,arguments);}}
__gtagTracker('js',new Date());__gtagTracker('set',{'developer_id.dZGIzZG':true,});__gtagTracker('config','UA-31027171-1',{"allow_anchor":"true","forceSSL":"true"});window.gtag=__gtagTracker;(function(){var noopfn=function(){return null;};var newtracker=function(){return new Tracker();};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=function(){var args=Array.prototype.slice.call(arguments);args.unshift('send');__gaTracker.apply(null,args);};var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){if('send'===arguments[0]){var hitConverted,hitObject=false,action;if('event'===arguments[1]){if('undefined'!==typeof arguments[3]){hitObject={'eventAction':arguments[3],'eventCategory':arguments[2],'eventLabel':arguments[4],'value':arguments[5]?arguments[5]:1,}}}
if('pageview'===arguments[1]){if('undefined'!==typeof arguments[2]){hitObject={'eventAction':'page_view','page_path':arguments[2],}}}
if(typeof arguments[2]==='object'){hitObject=arguments[2];}
if(typeof arguments[5]==='object'){Object.assign(hitObject,arguments[5]);}
if('undefined'!==typeof arguments[1].hitType){hitObject=arguments[1];if('pageview'===hitObject.hitType){hitObject.eventAction='page_view';}}
if(hitObject){action='timing'===arguments[1].hitType?'timing_complete':hitObject.eventAction;hitConverted=mapArgs(hitObject);__gtagTracker('event',action,hitConverted);}}
return;}
function mapArgs(args){var arg,hit={};var gaMap={'eventCategory':'event_category','eventAction':'event_action','eventLabel':'event_label','eventValue':'event_value','nonInteraction':'non_interaction','timingCategory':'event_category','timingVar':'name','timingValue':'value','timingLabel':'event_label','page':'page_path','location':'page_location','title':'page_title',};for(arg in args){if(!(!args.hasOwnProperty(arg)||!gaMap.hasOwnProperty(arg))){hit[gaMap[arg]]=args[arg];}else{hit[arg]=args[arg];}}
return hit;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=newtracker;__gaTracker.getByName=newtracker;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;__gaTracker.loaded=true;window['__gaTracker']=__gaTracker;})();}else{console.log("");(function(){function __gtagTracker(){return null;}
window['__gtagTracker']=__gtagTracker;window['gtag']=__gtagTracker;})();}</script>  <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiasdonorte.publ.cv\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
0.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=https://api.w.org/ href=https://noticiasdonorte.publ.cv/wp-json/ ><link rel=alternate type=application/json href=https://noticiasdonorte.publ.cv/wp-json/wp/v2/posts/131687><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://noticiasdonorte.publ.cv/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://noticiasdonorte.publ.cv/?p=131687'><link rel=alternate type=application/json+oembed href="https://noticiasdonorte.publ.cv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdonorte.publ.cv%2F131687%2Fmunicipios-do-pais-comemoram-o-dia-do-desporto-cabo-verdiano-com-varias-atividades-desportivas%2F"><link rel=alternate type=text/xml+oembed href="https://noticiasdonorte.publ.cv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdonorte.publ.cv%2F131687%2Fmunicipios-do-pais-comemoram-o-dia-do-desporto-cabo-verdiano-com-varias-atividades-desportivas%2F&#038;format=xml"><link rel="shortcut icon" href=https://noticiasdonorte.publ.cv/wp-content/themes/nn/favicon.ico type=image/x-icon><link rel=icon href=https://noticiasdonorte.publ.cv/wp-content/themes/nn/favicon.ico type=image/x-icon><link rel=apple-touch-icon sizes=57x57 href=https://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-57x57.png><link rel=apple-touch-icon sizes=60x60 href=https://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-60x60.png><link rel=apple-touch-icon sizes=72x72 href=https://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-72x72.png><link rel=apple-touch-icon sizes=76x76 href=https://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-76x76.png><link rel=apple-touch-icon sizes=114x114 href=https://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-114x114.png><link rel=apple-touch-icon sizes=120x120 href=https://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-120x120.png><link rel=apple-touch-icon sizes=144x144 href=https://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-144x144.png><link rel=apple-touch-icon sizes=152x152 href=https://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-152x152.png><link rel=apple-touch-icon sizes=180x180 href=https://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-180x180.png><link rel=icon type=image/png sizes=192x192  href=https://noticiasdonorte.publ.cv/wp-content/themes/nn/android-icon-192x192.png><link rel=icon type=image/png sizes=32x32 href=https://noticiasdonorte.publ.cv/wp-content/themes/nn/favicon-32x32.png><link rel=icon type=image/png sizes=96x96 href=https://noticiasdonorte.publ.cv/wp-content/themes/nn/favicon-96x96.png><link rel=icon type=image/png sizes=16x16 href=https://noticiasdonorte.publ.cv/wp-content/themes/nn/favicon-16x16.png><link rel=manifest href=https://noticiasdonorte.publ.cv/wp-content/themes/nn/manifest.json><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://noticiasdonorte.publ.cv/wp-content/themes/nn/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"> <script src=https://noticiasdonorte.publ.cv/wp-content/cache/minify/4d3db.js></script> </head><body><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=253192164760640&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class=nn-wrapper><div class=container-fluid><a href=# class=scrollToTop></a><div class="row header-top no-print"><div class="col-md-6 c-left col-sm-6 col-xs-6"><ul class=nn-page-top> <li><a href=https://noticiasdonorte.publ.cv/ title="Voltar para página principal">Início</a></li> <li class="page_item page-item-2"><a href=https://noticiasdonorte.publ.cv/sobre-nos/ >Sobre Nós</a></li> <li class="page_item page-item-15"><a href=https://noticiasdonorte.publ.cv/contacto/ >Contacto</a></li></ul></div><div class="col-md-6 col-sm-6 col-xs-6 nn-social"><ul class=nn-social> <li><a href=https://twitter.com/#!/NotciasdoNorte target=_blank title="Siga-nos no Twitter"><img src=https://noticiasdonorte.publ.cv/wp-content/themes/nn/img/ico-twitter.jpg width=46 height=46></a></li> <li><a href=https://www.youtube.com/user/newsNNorte target=_blank title="Siga-nos no Youtube"><img src=https://noticiasdonorte.publ.cv/wp-content/themes/nn/img/ico-youtube.jpg width=46 height=46></a></li> <li><a href=http://videos.sapo.cv/noticiasdonorte target=_blank title="Siga-nos no Sapo"><img src=https://noticiasdonorte.publ.cv/wp-content/themes/nn/img/ico-sapo.png width=46 height=46></a></li> <li><a href=https://www.facebook.com/Noticiasdonorte target=_blank title="Siga-nos no Facebook"><img src=https://noticiasdonorte.publ.cv/wp-content/themes/nn/img/ico-fb.jpg width=46 height=46></a></li></ul></div></div><div class="row header"><div class="col-md-4 col-sm-4"> <a href=https://noticiasdonorte.publ.cv/ ><img src=https://noticiasdonorte.publ.cv/wp-content/themes/nn/img/logo.png></a></div><div class="col-md-8 col-sm-8 nn-ads-top no-print"></div><div class="col-md-12 col-sm-12"><form method=get id=searchform action=https://noticiasdonorte.publ.cv/ class="navbar-form navbar-left nn-pesquisa search-top" role=search><div class=input-group> <input id=s name=s type=text class=form-control placeholder="Pesquisar no Notícias do Norte"><div class=input-group-btn> <button class="btn btn-default" type=submit><i class="glyphicon glyphicon-search"></i></button></div></div></form></div></div><div class=row><div class=col-md-12><nav id=menu-wrap><div class=menu-nn-menu-container><ul id=menu class=menu><li id=menu-item-34801 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34801"><a href=https://noticiasdonorte.publ.cv/ >Início</a></li> <li id=menu-item-34802 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34802"><a href=https://noticiasdonorte.publ.cv/category/cabo-verde/ >Cabo Verde</a><ul class=sub-menu> <li id=menu-item-34805 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34805"><a href=https://noticiasdonorte.publ.cv/category/cabo-verde/plantao-de-policia/ >Plantão de polícia</a></li> <li id=menu-item-34804 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34804"><a href=https://noticiasdonorte.publ.cv/category/cabo-verde/politica/ >Política</a></li> <li id=menu-item-34803 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34803"><a href=https://noticiasdonorte.publ.cv/category/cabo-verde/sociedade/ >Sociedade</a></li></ul> </li> <li id=menu-item-34806 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34806"><a href=https://noticiasdonorte.publ.cv/category/mundo-2/ >Mundo</a><ul class=sub-menu> <li id=menu-item-34807 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34807"><a href=https://noticiasdonorte.publ.cv/category/mundo-2/desastres/ >Desastres</a></li> <li id=menu-item-34808 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34808"><a href=https://noticiasdonorte.publ.cv/category/mundo-2/guerra/ >Guerra</a></li> <li id=menu-item-34809 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34809"><a href=https://noticiasdonorte.publ.cv/category/mundo-2/mundo/ >Mundo</a></li> <li id=menu-item-34810 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34810"><a href=https://noticiasdonorte.publ.cv/category/mundo-2/pessoas-noticias-do-mundo/ >Pessoas</a></li> <li id=menu-item-34811 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34811"><a href=https://noticiasdonorte.publ.cv/category/mundo-2/politica-internacional/ >Política Internacional</a></li> <li id=menu-item-34815 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34815"><a href=https://noticiasdonorte.publ.cv/category/mundo-2/sociedade-noticias-do-mundo/ >Sociedade</a></li></ul> </li> <li id=menu-item-34812 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-34812"><a href=https://noticiasdonorte.publ.cv/category/desporto/ >Desporto</a><ul class=sub-menu> <li id=menu-item-34813 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34813"><a href=https://noticiasdonorte.publ.cv/category/desporto/basquetebol/ >Basquetebol</a></li> <li id=menu-item-34814 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34814"><a href=https://noticiasdonorte.publ.cv/category/desporto/futebol/ >Futebol</a></li> <li id=menu-item-34816 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34816"><a href=https://noticiasdonorte.publ.cv/category/desporto/tenis/ >Ténis</a></li></ul> </li> <li id=menu-item-34820 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34820"><a href=https://noticiasdonorte.publ.cv/category/tecnologia-e-ciencia/ >Tecnologia e Ciência</a><ul class=sub-menu> <li id=menu-item-34818 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34818"><a href=https://noticiasdonorte.publ.cv/category/tecnologia-e-ciencia/high-tech/ >High Tech</a></li> <li id=menu-item-34819 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34819"><a href=https://noticiasdonorte.publ.cv/category/tecnologia-e-ciencia/inovacoes/ >Inovações</a></li> <li id=menu-item-34821 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34821"><a href=https://noticiasdonorte.publ.cv/category/tecnologia-e-ciencia/internet/ >Internet</a></li></ul> </li> <li id=menu-item-34823 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34823"><a href=https://noticiasdonorte.publ.cv/category/vida-e-estilos/ >Vida e Estilos</a><ul class=sub-menu> <li id=menu-item-34822 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34822"><a href=https://noticiasdonorte.publ.cv/category/vida-e-estilos/moda/ >Moda</a></li> <li id=menu-item-34824 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34824"><a href=https://noticiasdonorte.publ.cv/category/vida-e-estilos/viagens/ >Viagens</a></li> <li id=menu-item-34825 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34825"><a href=https://noticiasdonorte.publ.cv/category/vida-e-estilos/viver/ >Viver</a></li></ul> </li> <li id=menu-item-34826 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34826"><a href=https://noticiasdonorte.publ.cv/category/negocios-e-financas/ >Negócios e Finanças</a><ul class=sub-menu> <li id=menu-item-34827 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34827"><a href=https://noticiasdonorte.publ.cv/category/negocios-e-financas/economia/ >Economia</a></li> <li id=menu-item-34828 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34828"><a href=https://noticiasdonorte.publ.cv/category/negocios-e-financas/empresas/ >Empresas</a></li> <li id=menu-item-34829 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34829"><a href=https://noticiasdonorte.publ.cv/category/negocios-e-financas/financas-pessoais/ >Finanças Pessoais</a></li></ul> </li> <li id=menu-item-34830 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34830"><a href=https://noticiasdonorte.publ.cv/category/opiniao/ >Opinião</a></li></ul></div></nav></div></div><div class=row><div class=col-md-12><p id=breadcrumbs><span><span><a href=https://noticiasdonorte.publ.cv/ >Início</a> » <span><a href=https://noticiasdonorte.publ.cv/category/desporto/ >Desporto</a> » <span><a href=https://noticiasdonorte.publ.cv/category/desporto/outras-modalidades/ >Outras Modalidades</a> » <span class=breadcrumb_last aria-current=page>Municípios do país comemoram o Dia do Desporto Cabo-verdiano com várias atividades desportivas</span></span></span></span></span></p></div></div><div class=row> <script>$(document).on("ready",function(){$.ajax({cache:false,type:"POST",url:"https://noticiasdonorte.publ.cv/wp-admin/admin-ajax.php",data:{action:'view_count',postID:131687}}).done(function(data){console.log("Atualizado: "+data);}).fail(function(jqXHR,textStatus){console.log("Falha: "+jqXHR+" - "+textStatus);});});</script> <div class="col-md-8 col-sm-8 single"><h1 class="single_title">Municípios do país comemoram o Dia do Desporto Cabo-verdiano com várias atividades desportivas</h1> <span class=cat_sub_titulo> <span class="glyphicon glyphicon-time" aria-hidden=true></span> 10/11/2022 15:31 - Modificado em 10/11/2022 15:34<div id=comments_print> | <a href=https://noticiasdonorte.publ.cv/131687/municipios-do-pais-comemoram-o-dia-do-desporto-cabo-verdiano-com-varias-atividades-desportivas/#respond>0 Comentário</a></div> </span><div class="nn-share-box no-print"><div class=nn-share><div class=fb-like data-href=https://noticiasdonorte.publ.cv/131687/municipios-do-pais-comemoram-o-dia-do-desporto-cabo-verdiano-com-varias-atividades-desportivas/ data-layout=button_count data-action=like data-show-faces=false data-share=true></div> <span class=print><a href=javascript:window.print() class=imprimir>Imprimir</a></span></div></div><figure class="wp-block-image size-full"><img width=1280 height=720 src=https://noticiasdonorte.publ.cv/wp-content/uploads/2019/09/desporto-1.jpg alt class=wp-image-94616 srcset="https://noticiasdonorte.publ.cv/wp-content/uploads/2019/09/desporto-1.jpg 1280w, https://noticiasdonorte.publ.cv/wp-content/uploads/2019/09/desporto-1-300x169.jpg 300w, https://noticiasdonorte.publ.cv/wp-content/uploads/2019/09/desporto-1-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px"></figure><p>No âmbito da comemoração do &#8220;Dia do Desporto Cabo-verdiano&#8221;, assinalado a 13 de novembro, próximo domingo, vários municípios do arquipélago almejam promover várias actividades desportivas e outras, para além de feiras de saúde.</p><p>Conforme os programas divulgados por algumas câmaras municipais, que tem ainda a parceria do Instituto do Desporto (IDJ) e da Juventude e o Ministério da Educação, as atividades desportivas preenchem o dia e são direcionadas, principalmente aos mais novos, masculino e feminino.</p><p>Em Ribeira Grande de Santo Antão o Estádio João Serra, na cidade da Ponta do Sol, vai receber este domingo, sob o Lema: &#8220;Mais Prática, Melhor Desporto&#8221;, um conjunto de práticas desportivas, tais como volley, teqball, karatê, atletismo, basquetebol, Râguebi e Ginástica Rítmica.</p><p>No dia 12 de novembro a Câmara Municipal da Ribeira Brava de São Nicolau vai realizar as suas atividades no Pavilhão Desportivo deste concelho e inclui xadrez, futsal, brincar ao atletismo, “Rua ativa/Mexi-Mexi&#8221;, entre outros.</p><p>Na ilha do Maio está prevista uma Caminhada e Corridas de Trail Curto e Mini Trail, jogos tradicionais, entre outros, na cidade do Porto Inglês, “a fim de promover a prática de atividades desportivas no país”.</p><p>Neste mesmo dia, 13,&nbsp; o polidesportivo Bairro Craveiro Lopes, na cidade da Praia, haverá um treino aberto de Karatê, Tae Bo, competição kata de 12 aos 18 anos, masculino e feminino, com a entrega de faixas e certificados.</p><p>O IDJ, em parceria com o Escritório Conjunto do PNUD, UNICEF e UNFPA, o Instituto Português do Desporto e da Juventude (IPDJ), a Câmara Municipal de São Filipe, promove ainda este mês uma formação “Habilidades para dirigentes desportivos” no âmbito das comemorações do dia do Desporto Cabo-verdiano.</p><p>AC – Estagiária</p><div class="nn-share-box no-print"><div class=nn-share><div class=fb-like data-href=https://noticiasdonorte.publ.cv/131687/municipios-do-pais-comemoram-o-dia-do-desporto-cabo-verdiano-com-varias-atividades-desportivas/ data-layout=button_count data-action=like data-show-faces=false data-share=true></div> <span class=print><a href=javascript:window.print() class=imprimir>Imprimir</a></span></div></div><div class=fb-comments data-href=https://noticiasdonorte.publ.cv/131687/municipios-do-pais-comemoram-o-dia-do-desporto-cabo-verdiano-com-varias-atividades-desportivas/ data-width=100% data-numposts=15 data-colorscheme=light></div><div id=comments><div id=respond> <a name=ir_comentario></a><h3>Comente a notícia</h3> <span class=valido>Obrigatório</span><form action=https://noticiasdonorte.publ.cv/wp-comments-post.php method=post id=commentform name=commentform><fieldset> <label for=author>Nome <b style=color:#FF0000>*</b></label> <input type=text name=author id=author value maxlength=20> <label for=email>Email <span class=tamanho>(Não será publicado)</span><b style=color:#FF0000>*</b></label> <input type=text name=email id=email value maxlength=45> <label for=url>Website <span class=tamanho>(opcional)</span></label> <input type=text name=url id=url value maxlength=45> <label for=comment>Mensagem <span class=tamanho>(Máximo 500 caracteres)</span><b style=color:#FF0000>*</b></label><textarea name=comment id=comment rows=8 cols onkeypress="javascript:limita('comment');" ></textarea><input type=submit class=commentsubmit value="Enviar Comentário"> <input type=hidden name=comment_post_ID value=131687 id=comment_post_ID> <input type=hidden name=comment_parent id=comment_parent value=0><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=1cac9477f0></p><input type=text style=display:none; name=username123><p style="display: none !important;"><label>&#916;<textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100></textarea></label><input type=hidden id=ak_js_1 name=ak_js value=44><script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime());</script></p></fieldset></form><p class=cancel><a rel=nofollow id=cancel-comment-reply-link href=/131687/municipios-do-pais-comemoram-o-dia-do-desporto-cabo-verdiano-com-varias-atividades-desportivas/#respond style=display:none;>Cancelar Resposta</a></p></div></div></div><div class="col-md-4 col-sm-4"><div class=row><div class=col-md-12><form method=get id=searchform style=margin-top:0px action=https://noticiasdonorte.publ.cv/ class="navbar-form navbar-left nn-pesquisa search-sidebar" role=search><div class=input-group> <input type=text class=form-control id=s name=s placeholder="Pesquisar no Notícias do Norte"><div class=input-group-btn> <button class="btn btn-default" type=submit><i class="glyphicon glyphicon-search"></i></button></div></div></form></div></div><div class=nn-publ>Publicidades</div><ul class="nn-pub no-print"> <li><script async id=ad_banner_12 src=//adsplatform.com/js/12/ads_banner.js></script></li> <li><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ffragata.supermercados%2F&tabs=timeline&width=296&height=400&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=253192164760640" width=296 height=400 style=border:none;overflow:hidden;float:right;margin-bottom:20px scrolling=yes frameborder=0 allowfullscreen=true allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></li> <li> <a href="https://drive.google.com/file/d/1IdSjJUo9sLneNY9Ogrt1yQ3nq3qU6o5s/view?usp=sharing" title="Sociex &#8211; Convocatória Assembleia Geral Ordinária" target=_blank class=banners id=ban-nn data-ban=125885><img width=888 height=390 src=https://noticiasdonorte.publ.cv/wp-content/uploads/2022/03/Sociex_03032022_Conv.gif class="attachment-full size-full" alt loading=lazy></a> </li> <li> <img width=622 height=300 src=https://noticiasdonorte.publ.cv/wp-content/uploads/2022/07/Banner20220507_v2.gif class="attachment-full size-full" alt loading=lazy>  </li> <li> <a href=http://impar.cv/ title="ImparCV &#8211; Publicidade Jul" target=_blank class=banners id=ban-nn data-ban=98435><img width=296 height=145 src=https://noticiasdonorte.publ.cv/wp-content/uploads/2020/01/Banner_NoticiasNorte_296x145_AutoIMPAR.png class="attachment-full size-full" alt loading=lazy></a> </li> <li> <a href=https://bcn.cv/pt_PT/particulares/particulares-poupanca/ title="Soluções de Poupança" target=_blank class=banners id=ban-nn data-ban=107234><img width=297 height=145 src=https://noticiasdonorte.publ.cv/wp-content/uploads/2020/09/Jornal-Online-Noticias-do-Norte-296x145-v2.gif class="attachment-full size-full" alt loading=lazy></a> </li> <li> <a href=http://www.enapor.cv/ title="Enapor Terminal de Cruzeiros_Final" target=_blank class=banners id=ban-nn data-ban=82397><img width=617 height=438 src=https://noticiasdonorte.publ.cv/wp-content/uploads/2018/11/Publi-noticias-do-norte_terminal-cruzeiros.jpg class="attachment-full size-full" alt loading=lazy srcset="https://noticiasdonorte.publ.cv/wp-content/uploads/2018/11/Publi-noticias-do-norte_terminal-cruzeiros.jpg 617w, https://noticiasdonorte.publ.cv/wp-content/uploads/2018/11/Publi-noticias-do-norte_terminal-cruzeiros-300x213.jpg 300w" sizes="(max-width: 617px) 100vw, 617px"></a> </li> <li> <a href=http://www.cvmovel.cv/ganha-bonus-ao-receber-saldo-do-estrangeiro title="CVMÓVEL &#8211; Recebe saldo do Estrangeiro com bónus" target=_blank class=banners id=ban-nn data-ban=116628><img width=296 height=115 src=https://noticiasdonorte.publ.cv/wp-content/uploads/2021/06/banner-Noticias-do-Norte_296x115px.jpg class="attachment-full size-full" alt loading=lazy></a> </li> <li> <a href=https://drive.google.com/file/d/184A7wOWaVz9vv73AThb9ltNpqx1vuR_K/view title="Revista CMSV" target=_blank class=banners id=ban-nn data-ban=35437><img width=296 height=100 src=https://noticiasdonorte.publ.cv/wp-content/uploads/2015/07/rev_fev18.fw_.png class="attachment-full size-full" alt loading=lazy srcset="https://noticiasdonorte.publ.cv/wp-content/uploads/2015/07/rev_fev18.fw_.png 296w, https://noticiasdonorte.publ.cv/wp-content/uploads/2015/07/rev_fev18.fw_-260x88.png 260w" sizes="(max-width: 296px) 100vw, 296px"></a> </li> <li> <img width=296 height=200 src=https://noticiasdonorte.publ.cv/wp-content/uploads/2016/11/Banner-Fonseca-e-Santos.gif class="attachment-full size-full" alt loading=lazy srcset="https://noticiasdonorte.publ.cv/wp-content/uploads/2016/11/Banner-Fonseca-e-Santos.gif 296w, https://noticiasdonorte.publ.cv/wp-content/uploads/2016/11/Banner-Fonseca-e-Santos-260x176.gif 260w" sizes="(max-width: 296px) 100vw, 296px">  </li> <li> <a href=http://armandocunha.cv/ title="Armando Cunha: Cabo Verde" target=_blank class=banners id=ban-nn data-ban=25385><img width=296 height=210 src=https://noticiasdonorte.publ.cv/wp-content/uploads/2014/08/ac_pub1.gif class="attachment-full size-full" alt loading=lazy></a> </li></ul></div></div><div class="row copy"><div class="col-md-12 col-sm-12 col-xs-12"> © 2012 - 2022: Notícias do Norte | Todos os direitos reservados.</div></div></div></div>  <script defer src=https://noticiasdonorte.publ.cv/wp-content/cache/minify/45ffb.js></script> <script src=https://noticiasdonorte.publ.cv/wp-content/cache/minify/759ef.js></script> <script data-cfasync=false data-wpfc-render=false id=monsterinsights-frontend-script-js-extra>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/noticiasdonorte.publ.cv","hash_tracking":"false","ua":"UA-31027171-1","v4_id":""};</script> <link rel=stylesheet href=https://noticiasdonorte.publ.cv/wp-content/cache/minify/699cd.css media=all><style id=wp-polls-inline-css>.wp-polls
.pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://noticiasdonorte.publ.cv/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px
solid #c8c8c8}</style><link rel=stylesheet href=https://noticiasdonorte.publ.cv/wp-content/cache/minify/9029d.css media=all> <script id=flagscript-js-extra>var FlaGallery={"ajaxurl":"https:\/\/noticiasdonorte.publ.cv\/wp-admin\/admin-ajax.php","nonce":"c586efcab2","license":"","pack":""};</script> <script src=https://noticiasdonorte.publ.cv/wp-content/cache/minify/72ce6.js></script> <script id=contact-form-7-js-extra>var wpcf7={"api":{"root":"https:\/\/noticiasdonorte.publ.cv\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://noticiasdonorte.publ.cv/wp-content/cache/minify/b68ea.js></script> <script id=wp-polls-js-extra>var pollsL10n={"ajax_url":"https:\/\/noticiasdonorte.publ.cv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"0"};</script> <script src=https://noticiasdonorte.publ.cv/wp-content/cache/minify/e0a8b.js></script> <script>$("a#ban-nn").click(function(){var id=$(this).data('ban');$.ajax({cache:false,type:"POST",url:"https://noticiasdonorte.publ.cv/wp-admin/admin-ajax.php",data:{action:'updCountClick',postID:id}});});</script> </body></html>