<!DOCTYPE html><html lang="pt-pt"><head><link rel="stylesheet" type="text/css" href="http://noticiasdonorte.publ.cv/wp-content/cache/minify/68d3c.css" media="all" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:app_id" content="253192164760640" /> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700,700italic,400italic' rel='stylesheet' type='text/css'><link rel="stylesheet" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/print.css" type="text/css" media="print" /><style type="text/css">.bsu_almofada,.subbsu_almofada{overflow:hidden;min-height:36px;background-color:#222}.subbsu_almofada{background-color:#fafafa}</style> <script type="text/javascript">var TitleID=Math.floor(Math.random()*10000);</script><title>Depressão Tropical enfraquece a sua influência sobre as ilhas mas traz chuva moderada - Notícias do Norte</title><link rel="canonical" href="http://noticiasdonorte.publ.cv/78858/depressao-tropical-enfraquece-a-sua-influencia-sobre-as-ilhas-mas-traz-chuva-moderada/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Depressão Tropical enfraquece a sua influência sobre as ilhas mas traz chuva moderada - Notícias do Norte" /><meta property="og:description" content="A depressão tropical que vai atingir o arquipélago na madrugada de hoje está a enfraquecer a sua influência  sobre Cabo Verde . Mesmo assim o INMG, INSTITUTO NACIONAL DE METEOROLOGIA E GEOFÍSICA, prevê  ventos fortes, ondas, aguaceiros ou chuva fraca a moderada, localmente forte, com trovoadas que vão atingir todo o arquipélago  com maior incidência &hellip;" /><meta property="og:url" content="http://noticiasdonorte.publ.cv/78858/depressao-tropical-enfraquece-a-sua-influencia-sobre-as-ilhas-mas-traz-chuva-moderada/" /><meta property="og:site_name" content="Notícias do Norte" /><meta property="article:section" content="Destaques" /><meta property="article:published_time" content="2018-08-31T14:07:29+00:00" /><meta property="article:modified_time" content="2018-08-31T14:07:56+00:00" /><meta property="og:updated_time" content="2018-08-31T14:07:56+00:00" /><meta property="og:image" content="http://noticiasdonorte.publ.cv/wp-content/uploads/2018/08/img_818x4552017_09_16_07_35_40_668219.jpg" /><meta property="og:image:width" content="818" /><meta property="og:image:height" content="455" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="A depressão tropical que vai atingir o arquipélago na madrugada de hoje está a enfraquecer a sua influência  sobre Cabo Verde . Mesmo assim o INMG, INSTITUTO NACIONAL DE METEOROLOGIA E GEOFÍSICA, prevê  ventos fortes, ondas, aguaceiros ou chuva fraca a moderada, localmente forte, com trovoadas que vão atingir todo o arquipélago  com maior incidência [&hellip;]" /><meta name="twitter:title" content="Depressão Tropical enfraquece a sua influência sobre as ilhas mas traz chuva moderada - Notícias do Norte" /><meta name="twitter:image" content="http://noticiasdonorte.publ.cv/wp-content/uploads/2018/08/img_818x4552017_09_16_07_35_40_668219.jpg" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/noticiasdonorte.publ.cv\/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/noticiasdonorte.publ.cv\/category\/destaques\/","name":"Destaques"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/noticiasdonorte.publ.cv\/78858\/depressao-tropical-enfraquece-a-sua-influencia-sobre-as-ilhas-mas-traz-chuva-moderada\/","name":"Depress\u00e3o Tropical enfraquece a sua influ\u00eancia sobre as ilhas mas traz chuva moderada"}}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Notícias do Norte &raquo; Feed" href="http://noticiasdonorte.publ.cv/feed/" /><link rel="alternate" type="application/rss+xml" title="Notícias do Norte &raquo; Feed de comentários" href="http://noticiasdonorte.publ.cv/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários de Notícias do Norte &raquo; Depressão Tropical enfraquece a sua influência sobre as ilhas mas traz chuva moderada" href="http://noticiasdonorte.publ.cv/78858/depressao-tropical-enfraquece-a-sua-influencia-sobre-as-ilhas-mas-traz-chuva-moderada/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version='7.1.0';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-31027171-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-31027171-1','auto',{'allowAnchor':true});__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>  <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiasdonorte.publ.cv\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='http://noticiasdonorte.publ.cv/wp-json/' /><link rel='shortlink' href='http://noticiasdonorte.publ.cv/?p=78858' /><link rel="alternate" type="application/json+oembed" href="http://noticiasdonorte.publ.cv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasdonorte.publ.cv%2F78858%2Fdepressao-tropical-enfraquece-a-sua-influencia-sobre-as-ilhas-mas-traz-chuva-moderada%2F" /><link rel="alternate" type="text/xml+oembed" href="http://noticiasdonorte.publ.cv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasdonorte.publ.cv%2F78858%2Fdepressao-tropical-enfraquece-a-sua-influencia-sobre-as-ilhas-mas-traz-chuva-moderada%2F&#038;format=xml" /><link rel="shortcut icon" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/favicon.ico" type="image/x-icon"><link rel="icon" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/favicon.ico" type="image/x-icon"><link rel="apple-touch-icon" sizes="57x57" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/favicon-16x16.png"><link rel="manifest" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://noticiasdonorte.publ.cv/wp-content/themes/nn/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"> <script type="text/javascript" src="http://noticiasdonorte.publ.cv/wp-content/cache/minify/4d3db.js"></script>  <script type='text/javascript'>/*<![CDATA[*/var m3_u=(location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=5570");document.write('&cb='+m3_r);if(document.MAX_used!=',')document.write("&exclude="+document.MAX_used);document.write(document.charset?'&charset='+document.charset:(document.characterSet?'&charset='+document.characterSet:''));document.write("&loc="+escape(window.location));if(document.referrer)document.write("&referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://pub.sapo.pt/ck.php?n=a1be6ef3&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=5570&cb=INSERT_RANDOM_NUMBER_HERE&n=a1be6ef3' border='0' alt='' /></a></noscript></head><body><div id="bsu_root"><div class="bsu_almofada"></div></div><div id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=253192164760640&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <div class="nn-wrapper"><div class="container-fluid"><a href="#" class="scrollToTop"></a><div class="row header-top no-print"><div class="col-md-6 c-left col-sm-6 col-xs-6"><ul class="nn-page-top"><li><a href="http://noticiasdonorte.publ.cv/" title="Voltar para página principal">Início</a></li><li class="page_item page-item-2"><a href="http://noticiasdonorte.publ.cv/sobre-nos/">Sobre Nós</a></li><li class="page_item page-item-15"><a href="http://noticiasdonorte.publ.cv/contacto/">Contacto</a></li></ul></div><div class="col-md-6 col-sm-6 col-xs-6 nn-social"><ul class="nn-social"><li><a href="https://twitter.com/#!/NotciasdoNorte" target="_blank" title="Siga-nos no Twitter"><img src="http://noticiasdonorte.publ.cv/wp-content/themes/nn/img/ico-twitter.jpg" width="46" height="46"></a></li><li><a href="https://www.youtube.com/user/newsNNorte" target="_blank" title="Siga-nos no Youtube"><img src="http://noticiasdonorte.publ.cv/wp-content/themes/nn/img/ico-youtube.jpg" width="46" height="46"></a></li><li><a href="http://videos.sapo.cv/noticiasdonorte" target="_blank" title="Siga-nos no Sapo"><img src="http://noticiasdonorte.publ.cv/wp-content/themes/nn/img/ico-sapo.png" width="46" height="46"></a></li><li><a href="https://www.facebook.com/Noticiasdonorte" target="_blank" title="Siga-nos no Facebook"><img src="http://noticiasdonorte.publ.cv/wp-content/themes/nn/img/ico-fb.jpg" width="46" height="46"></a></li></ul></div></div><div class="row header"><div class="col-md-4 col-sm-4"> <a href="http://noticiasdonorte.publ.cv/"><img src="http://noticiasdonorte.publ.cv/wp-content/themes/nn/img/logo.png"></a></div><div class="col-md-8 col-sm-8 nn-ads-top no-print"></div><div class="col-md-12 col-sm-12"><form method="get" id="searchform" action="http://noticiasdonorte.publ.cv/" class="navbar-form navbar-left nn-pesquisa search-top" role="search"><div class="input-group"> <input id="s" name="s" type="text" class="form-control" placeholder="Pesquisar no Notícias do Norte"><div class="input-group-btn"> <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button></div></div></form></div></div><div class="row"><div class="col-md-12"><nav id="menu-wrap"><div class="menu-nn-menu-container"><ul id="menu" class="menu"><li id="menu-item-34801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34801"><a href="http://noticiasdonorte.publ.cv/">Início</a></li><li id="menu-item-34802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34802"><a href="http://noticiasdonorte.publ.cv/category/cabo-verde/">Cabo Verde</a><ul class="sub-menu"><li id="menu-item-34805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34805"><a href="http://noticiasdonorte.publ.cv/category/cabo-verde/plantao-de-policia/">Plantão de polícia</a></li><li id="menu-item-34804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34804"><a href="http://noticiasdonorte.publ.cv/category/cabo-verde/politica/">Política</a></li><li id="menu-item-34803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34803"><a href="http://noticiasdonorte.publ.cv/category/cabo-verde/sociedade/">Sociedade</a></li></ul></li><li id="menu-item-34806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34806"><a href="http://noticiasdonorte.publ.cv/category/mundo-2/">Mundo</a><ul class="sub-menu"><li id="menu-item-34807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34807"><a href="http://noticiasdonorte.publ.cv/category/mundo-2/desastres/">Desastres</a></li><li id="menu-item-34808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34808"><a href="http://noticiasdonorte.publ.cv/category/mundo-2/guerra/">Guerra</a></li><li id="menu-item-34809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34809"><a href="http://noticiasdonorte.publ.cv/category/mundo-2/mundo/">Mundo</a></li><li id="menu-item-34810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34810"><a href="http://noticiasdonorte.publ.cv/category/mundo-2/pessoas-noticias-do-mundo/">Pessoas</a></li><li id="menu-item-34811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34811"><a href="http://noticiasdonorte.publ.cv/category/mundo-2/politica-internacional/">Política Internacional</a></li><li id="menu-item-34815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34815"><a href="http://noticiasdonorte.publ.cv/category/mundo-2/sociedade-noticias-do-mundo/">Sociedade</a></li></ul></li><li id="menu-item-34812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34812"><a href="http://noticiasdonorte.publ.cv/category/desporto/">Desporto</a><ul class="sub-menu"><li id="menu-item-34813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34813"><a href="http://noticiasdonorte.publ.cv/category/desporto/basquetebol/">Basquetebol</a></li><li id="menu-item-34814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34814"><a href="http://noticiasdonorte.publ.cv/category/desporto/futebol/">Futebol</a></li><li id="menu-item-34816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34816"><a href="http://noticiasdonorte.publ.cv/category/desporto/tenis/">Ténis</a></li></ul></li><li id="menu-item-34820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34820"><a href="http://noticiasdonorte.publ.cv/category/tecnologia-e-ciencia/">Tecnologia e Ciência</a><ul class="sub-menu"><li id="menu-item-34818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34818"><a href="http://noticiasdonorte.publ.cv/category/tecnologia-e-ciencia/high-tech/">High Tech</a></li><li id="menu-item-34819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34819"><a href="http://noticiasdonorte.publ.cv/category/tecnologia-e-ciencia/inovacoes/">Inovações</a></li><li id="menu-item-34821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34821"><a href="http://noticiasdonorte.publ.cv/category/tecnologia-e-ciencia/internet/">Internet</a></li></ul></li><li id="menu-item-34823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34823"><a href="http://noticiasdonorte.publ.cv/category/vida-e-estilos/">Vida e Estilos</a><ul class="sub-menu"><li id="menu-item-34822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34822"><a href="http://noticiasdonorte.publ.cv/category/vida-e-estilos/moda/">Moda</a></li><li id="menu-item-34824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34824"><a href="http://noticiasdonorte.publ.cv/category/vida-e-estilos/viagens/">Viagens</a></li><li id="menu-item-34825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34825"><a href="http://noticiasdonorte.publ.cv/category/vida-e-estilos/viver/">Viver</a></li></ul></li><li id="menu-item-34826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34826"><a href="http://noticiasdonorte.publ.cv/category/negocios-e-financas/">Negócios e Finanças</a><ul class="sub-menu"><li id="menu-item-34827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34827"><a href="http://noticiasdonorte.publ.cv/category/negocios-e-financas/economia/">Economia</a></li><li id="menu-item-34828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34828"><a href="http://noticiasdonorte.publ.cv/category/negocios-e-financas/empresas/">Empresas</a></li><li id="menu-item-34829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34829"><a href="http://noticiasdonorte.publ.cv/category/negocios-e-financas/financas-pessoais/">Finanças Pessoais</a></li></ul></li><li id="menu-item-34830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34830"><a href="http://noticiasdonorte.publ.cv/category/opiniao/">Opinião</a></li></ul></div>            </nav></div></div><div class="row"><div class="col-md-12"><p id="breadcrumbs"><span><span><a href="http://noticiasdonorte.publ.cv/" >Início</a> » <span><a href="http://noticiasdonorte.publ.cv/category/destaques/" >Destaques</a> » <span class="breadcrumb_last">Depressão Tropical enfraquece a sua influência sobre as ilhas mas traz chuva moderada</span></span></span></span></p></div></div><div class="row"><div class="col-md-8 col-sm-8 single"><h1 class="single_title">Depressão Tropical enfraquece a sua influência sobre as ilhas mas traz chuva moderada</h1> <span class="cat_sub_titulo"> <span class="glyphicon glyphicon-time" aria-hidden="true"></span> 31/08/2018 14:07 - Modificado em 31/08/2018 14:07<div id="comments_print"> | <a href="http://noticiasdonorte.publ.cv/78858/depressao-tropical-enfraquece-a-sua-influencia-sobre-as-ilhas-mas-traz-chuva-moderada/#respond">0 Comentário</a></div> </span><div class="nn-share-box no-print"><div class="nn-share"><div class="fb-like" data-href="http://noticiasdonorte.publ.cv/78858/depressao-tropical-enfraquece-a-sua-influencia-sobre-as-ilhas-mas-traz-chuva-moderada/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <span class="print"><a href="javascript:window.print()" class="imprimir">Imprimir</a></span></div></div><p><a href="http://noticiasdonorte.publ.cv/78858/depressao-tropical-enfraquece-a-sua-influencia-sobre-as-ilhas-mas-traz-chuva-moderada/img_818x4552017_09_16_07_35_40_668219/" rel="attachment wp-att-78860" class="external" target="_blank"><img class="alignleft size-medium wp-image-78860" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2018/08/img_818x4552017_09_16_07_35_40_668219-260x145.jpg" alt="" width="260" height="145" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2018/08/img_818x4552017_09_16_07_35_40_668219-260x145.jpg 260w, http://noticiasdonorte.publ.cv/wp-content/uploads/2018/08/img_818x4552017_09_16_07_35_40_668219-768x427.jpg 768w, http://noticiasdonorte.publ.cv/wp-content/uploads/2018/08/img_818x4552017_09_16_07_35_40_668219.jpg 818w" sizes="(max-width: 260px) 100vw, 260px" /></a>A depressão tropical que vai atingir o arquipélago na madrugada de hoje está a enfraquecer a sua influência  sobre Cabo Verde . Mesmo assim o INMG, INSTITUTO NACIONAL DE METEOROLOGIA E GEOFÍSICA, prevê  ventos fortes, ondas, aguaceiros ou chuva fraca a moderada, localmente forte, com trovoadas que vão atingir todo o arquipélago  com maior incidência nas ilhas de Sotavento. Período crítico na noite de 31/madrugada de 01</p><p>Depressão tropical localizada a Sul do arquipélago, movendo-se para Oeste, com possível evolução para tempestade tropical, já fora do território nacional.</p><p>Prevê-se chuva em todo o arquipélago, sendo fraca em Barlavento e moderada a forte em Sotavento, onde poderá ser acompanhada de trovoadas, durante o período crítico</p><p>Ainda que enfraquecido o sistema e com menor impacto nas ilhas, recomenda-se a tomada de medidas de precaução e segurança, face à ocorrência de ventos fortes, agitação marítima, com destaque para as zonas costeiras das ilhas do Sal, Boavista, Maio, Santiago, Fogo e Brava, probabilidade de enchentes nas zonas baixas e deslizamento de terra nas encostas</p><div class="nn-share-box no-print"><div class="nn-share"><div class="fb-like" data-href="http://noticiasdonorte.publ.cv/78858/depressao-tropical-enfraquece-a-sua-influencia-sobre-as-ilhas-mas-traz-chuva-moderada/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <span class="print"><a href="javascript:window.print()" class="imprimir">Imprimir</a></span></div></div><div class="fb-comments" data-href="http://noticiasdonorte.publ.cv/78858/depressao-tropical-enfraquece-a-sua-influencia-sobre-as-ilhas-mas-traz-chuva-moderada/" data-width="100%" data-numposts="15" data-colorscheme="light"></div><div id="comments"><div id="respond"> <a name="ir_comentario"></a><h3>Comente a notícia</h3> <span class="valido">Obrigatório</span><form action="http://noticiasdonorte.publ.cv/wp-comments-post.php" method="post" id="commentform" name="commentform"><fieldset> <label for="author">Nome <b style="color:#FF0000">*</b></label> <input type="text" name="author" id="author" value="" maxlength="20" /> <label for="email">Email <span class="tamanho">(Não será publicado)</span><b style="color:#FF0000">*</b></label> <input type="text" name="email" id="email" value="" maxlength="45" /> <label for="url">Website <span class="tamanho">(opcional)</span></label> <input type="text" name="url" id="url" value="" maxlength="45" /> <label for="comment">Mensagem <span class="tamanho">(Máximo 500 caracteres)</span><b style="color:#FF0000">*</b></label><textarea name="comment" id="comment" rows="8" cols="" onkeypress="javascript:limita('comment');" ></textarea><input type="submit" class="commentsubmit" value="Enviar Comentário"/> <input type='hidden' name='comment_post_ID' value='78858' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3558388f17" /></p><input type="text" style="display:none;" name="username123" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="200"/></p></fieldset></form><p class="cancel"><a rel="nofollow" id="cancel-comment-reply-link" href="/78858/depressao-tropical-enfraquece-a-sua-influencia-sobre-as-ilhas-mas-traz-chuva-moderada/#respond" style="display:none;">Cancelar Resposta</a></p></div></div></div><div class="col-md-4 col-sm-4"><div class="row"><div class="col-md-12"><form method="get" id="searchform" style="margin-top:0px" action="http://noticiasdonorte.publ.cv/" class="navbar-form navbar-left nn-pesquisa search-sidebar" role="search"><div class="input-group"> <input type="text" class="form-control" id="s" name="s" placeholder="Pesquisar no Notícias do Norte"><div class="input-group-btn"> <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button></div></div></form></div></div><div class="nn-publ">Publicidades</div><div class="nn-sapo">  <script type='text/javascript'>/*<![CDATA[*/var m3_u=(location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=1403");document.write('&cb='+m3_r);if(document.MAX_used!=',')document.write("&exclude="+document.MAX_used);document.write(document.charset?'&charset='+document.charset:(document.characterSet?'&charset='+document.characterSet:''));document.write("&loc="+escape(window.location));if(document.referrer)document.write("&referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));document.write('&cpid=cvnotnorte');if(document.mmm_fo)document.write("&;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://pub.sapo.pt/ck.php?n=a8928b80&cb=INSERT_RANDOM_NUMBER_HERE&cpid=cvnotnorte' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=1403&cb=INSERT_RANDOM_NUMBER_HERE&n=a8928b80&cpid=cvnotnorte' border='0' alt='' /></a></noscript></div><ul class="nn-pub no-print"><li> <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ffragata.supermercados&tabs=timeline%2C%20events%2C%20messages&width=296&height=400&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="296" height="400" style="border:none;overflow:hidden; float: right; margin-bottom: 20px" scrolling="yes" frameborder="0" allowTransparency="true"></iframe></li><li> <a href="http://martiniresort.com/" title="Martini Resort" target="_blank" class="banners" id="ban-nn" data-ban="77368"><img width="900" height="1200" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2018/08/MR_banner_ago.jpg" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2018/08/MR_banner_ago.jpg 900w, http://noticiasdonorte.publ.cv/wp-content/uploads/2018/08/MR_banner_ago-146x195.jpg 146w, http://noticiasdonorte.publ.cv/wp-content/uploads/2018/08/MR_banner_ago-768x1024.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></li><li> <a href="https://drive.google.com/file/d/1jnecihicTVgLovv79UMkWR2lZNb5bOio/view" title="CMSV &#8211; Anúncio Público Jun" target="_blank" class="banners" id="ban-nn" data-ban="75682"><img width="296" height="110" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2018/06/ElaboraçãoPDC.png" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2018/06/ElaboraçãoPDC.png 296w, http://noticiasdonorte.publ.cv/wp-content/uploads/2018/06/ElaboraçãoPDC-260x97.png 260w" sizes="(max-width: 296px) 100vw, 296px" /></a></li><li> <iframe width="260" height="220" src="https://www.youtube.com/embed/KzmOQO735y0" frameborder="0" allowfullscreen></iframe></li><li> <a href="http://www.cvmovel.cv/pacotes-de-verao-da-cvmovel" title="CVMóvel &#8211; PromoVerao 2018" target="_blank" class="banners" id="ban-nn" data-ban="76523"><img width="800" height="1124" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2018/07/AF_CVMovel_PromoVerao_A3_HR-compressor.jpg" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2018/07/AF_CVMovel_PromoVerao_A3_HR-compressor.jpg 800w, http://noticiasdonorte.publ.cv/wp-content/uploads/2018/07/AF_CVMovel_PromoVerao_A3_HR-compressor-139x195.jpg 139w, http://noticiasdonorte.publ.cv/wp-content/uploads/2018/07/AF_CVMovel_PromoVerao_A3_HR-compressor-768x1079.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></li><li> <a href="http://donpacohotel.com/" title="DonPacoHotel Natal 2017" target="_blank" class="banners" id="ban-nn" data-ban="67618"><img width="296" height="120" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/12/Hdp071_Natal2017.gif" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/12/Hdp071_Natal2017.gif 296w, http://noticiasdonorte.publ.cv/wp-content/uploads/2017/12/Hdp071_Natal2017-260x105.gif 260w" sizes="(max-width: 296px) 100vw, 296px" /></a></li><li> <a href="http://www.enapor.cv/" title="Enapor 35º Aniversário" target="_blank" class="banners" id="ban-nn" data-ban="56058"><img width="296" height="210" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/02/Banner-Enapor-296x210.gif" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/02/Banner-Enapor-296x210.gif 296w, http://noticiasdonorte.publ.cv/wp-content/uploads/2017/02/Banner-Enapor-296x210-260x184.gif 260w" sizes="(max-width: 296px) 100vw, 296px" /></a></li><li> <a href="https://drive.google.com/file/d/1_cobmHZQceNJgZDR8AAde1gIeUruyldz/view" title="Revista CMSV" target="_blank" class="banners" id="ban-nn" data-ban="35437"><img width="296" height="100" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2015/07/rev_fev18.fw_.png" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2015/07/rev_fev18.fw_.png 296w, http://noticiasdonorte.publ.cv/wp-content/uploads/2015/07/rev_fev18.fw_-260x88.png 260w" sizes="(max-width: 296px) 100vw, 296px" /></a></li><li> <a href="www.cvmovel.cv" title="CVT: Saldo Internacional" target="_blank" class="banners" id="ban-nn" data-ban="58538"><img width="960" height="960" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/04/Post_11.jpg" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/04/Post_11.jpg 960w, http://noticiasdonorte.publ.cv/wp-content/uploads/2017/04/Post_11-195x195.jpg 195w, http://noticiasdonorte.publ.cv/wp-content/uploads/2017/04/Post_11-768x768.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></li><li> <img width="296" height="200" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/11/Banner-Fonseca-e-Santos.gif" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/11/Banner-Fonseca-e-Santos.gif 296w, http://noticiasdonorte.publ.cv/wp-content/uploads/2016/11/Banner-Fonseca-e-Santos-260x176.gif 260w" sizes="(max-width: 296px) 100vw, 296px" /></li><li> <a href="https://web.facebook.com/tropictour.limitada?fref=ts" title="Tropictour 2016" target="_blank" class="banners" id="ban-nn" data-ban="53485"><img width="708" height="658" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/12/TROPICTOUR_redim.jpg" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/12/TROPICTOUR_redim.jpg 708w, http://noticiasdonorte.publ.cv/wp-content/uploads/2016/12/TROPICTOUR_redim-210x195.jpg 210w" sizes="(max-width: 708px) 100vw, 708px" /></a></li><li> <a href="http://armandocunha.cv/" title="Armando Cunha: Cabo Verde" target="_blank" class="banners" id="ban-nn" data-ban="25385"><img width="296" height="210" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2014/08/ac_pub1.gif" class="attachment-full size-full" alt="" /></a></li></ul></div></div><div class="row copy"><div class="col-md-12 col-sm-12 col-xs-12"> © 2012 - 2018: Notícias do Norte | Todos os direitos reservados.</div></div></div></div>  <script type="text/javascript" src="http://noticiasdonorte.publ.cv/wp-content/cache/minify/40bc9.js"></script> <script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/noticiasdonorte.publ.cv","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type="text/javascript" src="http://noticiasdonorte.publ.cv/wp-content/cache/minify/51501.js"></script> <style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://noticiasdonorte.publ.cv/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px
solid #c8c8c8}</style> <script type='text/javascript'>var FlaGallery={"ajaxurl":"http:\/\/noticiasdonorte.publ.cv\/wp-admin\/admin-ajax.php","nonce":"0d0748cdb0","license":"","pack":""};</script> <script type="text/javascript" src="http://noticiasdonorte.publ.cv/wp-content/cache/minify/28e71.js"></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/noticiasdonorte.publ.cv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};</script> <script type="text/javascript" src="http://noticiasdonorte.publ.cv/wp-content/cache/minify/0fef6.js"></script> <script type='text/javascript'>var pvcArgsFrontend={"mode":"ajax","requestURL":"http:\/\/noticiasdonorte.publ.cv\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"78858","nonce":"1137cb6d61"};</script> <script type="text/javascript" src="http://noticiasdonorte.publ.cv/wp-content/cache/minify/0c8fd.js"></script> <script type='text/javascript'>var pollsL10n={"ajax_url":"http:\/\/noticiasdonorte.publ.cv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"0"};</script> <script type="text/javascript" src="http://noticiasdonorte.publ.cv/wp-content/cache/minify/e0a8b.js"></script> <script id="bsu-v2-sapo" src="http://bars.sapo.pt/bsu_v2.0/barra.js" data-partner="true" data-country="cv" data-add-homescreen="true"></script> <script type="text/javascript">$("a#ban-nn").click(function(){var id=$(this).data('ban');$.ajax({cache:false,type:"POST",url:"http://noticiasdonorte.publ.cv/wp-admin/admin-ajax.php",data:{action:'updCountClick',postID:id}});});</script> </body></html>