<!DOCTYPE html><html lang="pt-pt"><head><link rel="stylesheet" type="text/css" href="http://noticiasdonorte.publ.cv/wp-content/cache/minify/694cf.css" media="all" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700,700italic,400italic' rel='stylesheet' type='text/css'><link rel="stylesheet" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/print.css" type="text/css" media="print" /><style type="text/css">.bsu_almofada,.subbsu_almofada{overflow:hidden;min-height:36px;background-color:#222}.subbsu_almofada{background-color:#fafafa}</style> <script type="text/javascript">var TitleID=Math.floor(Math.random()*10000);</script><title> São Vicente : grupo de cidadãos convoca manifestação contra política centralista e discriminatória - Notícias do Norte</title><link rel="canonical" href="http://noticiasdonorte.publ.cv/61394/sao-vicente-grupo-cidadaos-convoca-manifestacao-politica-centralista-discriminatoria/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content=" São Vicente : grupo de cidadãos convoca manifestação contra política centralista e discriminatória - Notícias do Norte" /><meta property="og:description" content="Ainda sobre o recrutamento da “Grande manifestação de Soncent” que acontece no dia 05 de Julho, altura em que Cabo Verde comemora 42 anos de independência nacional e que até já tem a reacção do Movimento Pro-Praia que promete fazer de tudo para que o Governo não ceda às pressões sãovicentinas. Esta data, 05 de &hellip;" /><meta property="og:url" content="http://noticiasdonorte.publ.cv/61394/sao-vicente-grupo-cidadaos-convoca-manifestacao-politica-centralista-discriminatoria/" /><meta property="og:site_name" content="Notícias do Norte" /><meta property="article:section" content="Destaques" /><meta property="article:published_time" content="2017-06-29T05:00:17+00:00" /><meta property="fb:app_id" content="253192164760640" /><meta property="og:image" content="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/06/19453152_443903965980756_5355606268094824011_o.png" /><meta property="og:image:width" content="480" /><meta property="og:image:height" content="678" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Ainda sobre o recrutamento da “Grande manifestação de Soncent” que acontece no dia 05 de Julho, altura em que Cabo Verde comemora 42 anos de independência nacional e que até já tem a reacção do Movimento Pro-Praia que promete fazer de tudo para que o Governo não ceda às pressões sãovicentinas. Esta data, 05 de [&hellip;]" /><meta name="twitter:title" content=" São Vicente : grupo de cidadãos convoca manifestação contra política centralista e discriminatória - Notícias do Norte" /><meta name="twitter:image" content="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/06/19453152_443903965980756_5355606268094824011_o.png" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Notícias do Norte &raquo; Feed" href="http://noticiasdonorte.publ.cv/feed/" /><link rel="alternate" type="application/rss+xml" title="Notícias do Norte &raquo; Feed de comentários" href="http://noticiasdonorte.publ.cv/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários de Notícias do Norte &raquo;  São Vicente : grupo de cidadãos convoca manifestação contra política centralista e discriminatória" href="http://noticiasdonorte.publ.cv/61394/sao-vicente-grupo-cidadaos-convoca-manifestacao-politica-centralista-discriminatoria/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiasdonorte.publ.cv\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type="text/javascript" data-cfasync="false">function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
var disableStr='ga-disable-UA-31027171-1';if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-31027171-1','auto',{'allowAnchor':true});__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');</script> <link rel='https://api.w.org/' href='http://noticiasdonorte.publ.cv/wp-json/' /><link rel='shortlink' href='http://noticiasdonorte.publ.cv/?p=61394' /><link rel="alternate" type="application/json+oembed" href="http://noticiasdonorte.publ.cv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasdonorte.publ.cv%2F61394%2Fsao-vicente-grupo-cidadaos-convoca-manifestacao-politica-centralista-discriminatoria%2F" /><link rel="alternate" type="text/xml+oembed" href="http://noticiasdonorte.publ.cv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasdonorte.publ.cv%2F61394%2Fsao-vicente-grupo-cidadaos-convoca-manifestacao-politica-centralista-discriminatoria%2F&#038;format=xml" /><link rel="shortcut icon" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/favicon.ico" type="image/x-icon"><link rel="icon" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/favicon.ico" type="image/x-icon"><link rel="apple-touch-icon" sizes="57x57" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/favicon-16x16.png"><link rel="manifest" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://noticiasdonorte.publ.cv/wp-content/themes/nn/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"> <script type="text/javascript" src="http://noticiasdonorte.publ.cv/wp-content/cache/minify/4d3db.js"></script> </head><body><div id="bsu_root"><div class="bsu_almofada"></div></div><div id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.3&appId=253192164760640";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <div class="nn-wrapper"><div class="container-fluid"><a href="#" class="scrollToTop"></a><div class="row header-top no-print"><div class="col-md-6 c-left col-sm-6 col-xs-6"><ul class="nn-page-top"><li><a href="http://noticiasdonorte.publ.cv/" title="Voltar para página principal">Início</a></li><li class="page_item page-item-2"><a href="http://noticiasdonorte.publ.cv/sobre-nos/">Sobre Nós</a></li><li class="page_item page-item-15"><a href="http://noticiasdonorte.publ.cv/contacto/">Contacto</a></li></ul></div><div class="col-md-6 col-sm-6 col-xs-6 nn-social"><ul class="nn-social"><li><a href="https://twitter.com/#!/NotciasdoNorte" target="_blank" title="Siga-nos no Twitter"><img src="http://noticiasdonorte.publ.cv/wp-content/themes/nn/img/ico-twitter.jpg" width="46" height="46"></a></li><li><a href="https://www.youtube.com/user/newsNNorte" target="_blank" title="Siga-nos no Youtube"><img src="http://noticiasdonorte.publ.cv/wp-content/themes/nn/img/ico-youtube.jpg" width="46" height="46"></a></li><li><a href="http://videos.sapo.cv/noticiasdonorte" target="_blank" title="Siga-nos no Sapo"><img src="http://noticiasdonorte.publ.cv/wp-content/themes/nn/img/ico-sapo.png" width="46" height="46"></a></li><li><a href="https://www.facebook.com/Noticiasdonorte" target="_blank" title="Siga-nos no Facebook"><img src="http://noticiasdonorte.publ.cv/wp-content/themes/nn/img/ico-fb.jpg" width="46" height="46"></a></li></ul></div></div><div class="row header"><div class="col-md-4 col-sm-4"> <a href="http://noticiasdonorte.publ.cv/"><img src="http://noticiasdonorte.publ.cv/wp-content/themes/nn/img/logo.png"></a></div><div class="col-md-8 col-sm-8 nn-ads-top no-print"></div><div class="col-md-12 col-sm-12"><form method="get" id="searchform" action="http://noticiasdonorte.publ.cv/" class="navbar-form navbar-left nn-pesquisa search-top" role="search"><div class="input-group"> <input id="s" name="s" type="text" class="form-control" placeholder="Pesquisar no Notícias do Norte"><div class="input-group-btn"> <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button></div></div></form></div></div><div class="row"><div class="col-md-12"><nav id="menu-wrap"><div class="menu-nn-menu-container"><ul id="menu" class="menu"><li id="menu-item-34801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34801"><a href="http://noticiasdonorte.publ.cv/">Início</a></li><li id="menu-item-34802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34802"><a href="http://noticiasdonorte.publ.cv/category/cabo-verde/">Cabo Verde</a><ul class="sub-menu"><li id="menu-item-34805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34805"><a href="http://noticiasdonorte.publ.cv/category/cabo-verde/plantao-de-policia/">Plantão de polícia</a></li><li id="menu-item-34804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34804"><a href="http://noticiasdonorte.publ.cv/category/cabo-verde/politica/">Política</a></li><li id="menu-item-34803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34803"><a href="http://noticiasdonorte.publ.cv/category/cabo-verde/sociedade/">Sociedade</a></li></ul></li><li id="menu-item-34806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34806"><a href="http://noticiasdonorte.publ.cv/category/mundo-2/">Mundo</a><ul class="sub-menu"><li id="menu-item-34807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34807"><a href="http://noticiasdonorte.publ.cv/category/mundo-2/desastres/">Desastres</a></li><li id="menu-item-34808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34808"><a href="http://noticiasdonorte.publ.cv/category/mundo-2/guerra/">Guerra</a></li><li id="menu-item-34809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34809"><a href="http://noticiasdonorte.publ.cv/category/mundo-2/mundo/">Mundo</a></li><li id="menu-item-34810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34810"><a href="http://noticiasdonorte.publ.cv/category/mundo-2/pessoas-noticias-do-mundo/">Pessoas</a></li><li id="menu-item-34811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34811"><a href="http://noticiasdonorte.publ.cv/category/mundo-2/politica-internacional/">Política Internacional</a></li><li id="menu-item-34815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34815"><a href="http://noticiasdonorte.publ.cv/category/mundo-2/sociedade-noticias-do-mundo/">Sociedade</a></li></ul></li><li id="menu-item-34812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34812"><a href="http://noticiasdonorte.publ.cv/category/desporto/">Desporto</a><ul class="sub-menu"><li id="menu-item-34813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34813"><a href="http://noticiasdonorte.publ.cv/category/desporto/basquetebol/">Basquetebol</a></li><li id="menu-item-34814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34814"><a href="http://noticiasdonorte.publ.cv/category/desporto/futebol/">Futebol</a></li><li id="menu-item-34816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34816"><a href="http://noticiasdonorte.publ.cv/category/desporto/tenis/">Ténis</a></li></ul></li><li id="menu-item-34820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34820"><a href="http://noticiasdonorte.publ.cv/category/tecnologia-e-ciencia/">Tecnologia e Ciência</a><ul class="sub-menu"><li id="menu-item-34818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34818"><a href="http://noticiasdonorte.publ.cv/category/tecnologia-e-ciencia/high-tech/">High Tech</a></li><li id="menu-item-34819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34819"><a href="http://noticiasdonorte.publ.cv/category/tecnologia-e-ciencia/inovacoes/">Inovações</a></li><li id="menu-item-34821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34821"><a href="http://noticiasdonorte.publ.cv/category/tecnologia-e-ciencia/internet/">Internet</a></li></ul></li><li id="menu-item-34823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34823"><a href="http://noticiasdonorte.publ.cv/category/vida-e-estilos/">Vida e Estilos</a><ul class="sub-menu"><li id="menu-item-34822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34822"><a href="http://noticiasdonorte.publ.cv/category/vida-e-estilos/moda/">Moda</a></li><li id="menu-item-34824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34824"><a href="http://noticiasdonorte.publ.cv/category/vida-e-estilos/viagens/">Viagens</a></li><li id="menu-item-34825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34825"><a href="http://noticiasdonorte.publ.cv/category/vida-e-estilos/viver/">Viver</a></li></ul></li><li id="menu-item-34826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34826"><a href="http://noticiasdonorte.publ.cv/category/negocios-e-financas/">Negócios e Finanças</a><ul class="sub-menu"><li id="menu-item-34827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34827"><a href="http://noticiasdonorte.publ.cv/category/negocios-e-financas/economia/">Economia</a></li><li id="menu-item-34828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34828"><a href="http://noticiasdonorte.publ.cv/category/negocios-e-financas/empresas/">Empresas</a></li><li id="menu-item-34829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34829"><a href="http://noticiasdonorte.publ.cv/category/negocios-e-financas/financas-pessoais/">Finanças Pessoais</a></li></ul></li><li id="menu-item-34830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34830"><a href="http://noticiasdonorte.publ.cv/category/opiniao/">Opinião</a></li></ul></div>            </nav></div></div><div class="row"><div class="col-md-12"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://noticiasdonorte.publ.cv/" rel="v:url" property="v:title">NN</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://noticiasdonorte.publ.cv/category/destaques/" rel="v:url" property="v:title">Destaques</a> » <strong class="breadcrumb_last"> São Vicente : grupo de cidadãos convoca manifestação contra política centralista e discriminatória</strong></span></span></span></p></div></div><div class="row"><div class="col-md-8 col-sm-8 single"><h1 class="single_title"> São Vicente : grupo de cidadãos convoca manifestação contra política centralista e discriminatória</h1> <span class="cat_sub_titulo"> <span class="glyphicon glyphicon-time" aria-hidden="true"></span> 29/06/2017 05:00 - Modificado em 29/06/2017 05:00<div id="comments_print"> | <a href="http://noticiasdonorte.publ.cv/61394/sao-vicente-grupo-cidadaos-convoca-manifestacao-politica-centralista-discriminatoria/#respond">0 Comentário</a></div> </span><div class="nn-share-box no-print"><div class="nn-share"><div class="fb-like" data-href="http://noticiasdonorte.publ.cv/61394/sao-vicente-grupo-cidadaos-convoca-manifestacao-politica-centralista-discriminatoria/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <span class="print"><a href="javascript:window.print()" class="imprimir">Imprimir</a></span></div></div><p><img class="size-medium wp-image-61392 alignleft" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/06/19453152_443903965980756_5355606268094824011_o-138x195.png" alt="" width="138" height="195" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/06/19453152_443903965980756_5355606268094824011_o-138x195.png 138w, http://noticiasdonorte.publ.cv/wp-content/uploads/2017/06/19453152_443903965980756_5355606268094824011_o.png 480w" sizes="(max-width: 138px) 100vw, 138px" />Ainda sobre o recrutamento da “Grande manifestação de Soncent” que acontece no dia 05 de Julho, altura em que Cabo Verde comemora 42 anos de independência nacional e que até já tem a reacção do Movimento Pro-Praia que promete fazer de tudo para que o Governo não ceda às pressões sãovicentinas.</p><p>Esta data, 05 de Julho, é marcante para os cabo-verdianos e para os responsáveis da organização da manifestação, pois é crucial aproveitarem esta data pelo seu valor simbólico.</p><p>Lançada nas redes sociais há pouco tempo, a adesão a este recrutamento é considerada “bastante boa” pelos organizadores, com diversos comentários, gostos e partilhas. Os promotores esperam  que  no dia 05 de Julho, Mindelo não será ocupada apenas por pessoas a celebrarem mais um ano de independência do país, mas também por manifestantes que prometem reunir-se a partir das 10 horas de manhã na Praça Estrela para, juntos, lutarem contra as políticas de centralização dos poderes e investimentos em Santiago e, ao mesmo tempo, exigir autonomia para a ilha de São Vicente.</p><p>De acordo com os posts e comentários lançados sobre este evento nas redes sociais, no dia 05 de Julho, Mindelo estará em polvorosa, com o povo de “Soncent”, segundo um internauta, unindo as sinergias para mostrar o desagrado das “gentes de Soncent” contra esta política “centralista e discriminatória contra a ilha”.</p><p>“Por São Vicente. Por Cabo Verde. Por uma cidadania independente. Todas as Vozes. Todas as cores: uma só ilha”, é o lema do movimento Sokols 2017, uma referência a um movimento social criado no Mindelo na década de trinta, também conhecido por Falcões de Cabo Verde,  “que incutiam o espírito de cultura cívica, física e intelectual na juventude de então cujos frutos dessa geração tão culta, interessante e generosa, colhemos ainda hoje.”</p><p>Este movimento, não pretende, segundo resposta às várias críticas, ser um movimento bairrista e, como citam nos comentários diversas vozes de São Vicente, “reduzir o movimento Sokols 2017 a um sopro de bairrismo ou de oportunismo partidário é um erro tremendo. É passar um atestado definitivo de menoridade mental ao povo de São Vicente. Mas é tiro e queda: sempre que algo se mexe na sociedade civil em Cabo Verde, é conveniente colar esses sopros a intenções tribais”, escreve João Branco, uma das vozes que considera as críticas com o intuito de enfraquecer o movimento.</p><p>Outro internauta defende que denominar de “bairrista quando o povo de uma ilha fala, manifesta, reivindica o melhor para a sua ilha, pois a ilha é unicamente sua e de mais ninguém, porque errado é quem pensa que Cabo Verde é o que está na Lei, na cabeça dos políticos, sobretudo, na cabeça dos ignorantes. Cada ilha é um património sagrado dos que nela nasceram, vivem ou escolheram para viver. Bairrismo, sim”.</p><p>Justifica afirmando que cada povo das ilhas tem de cuidar do seu próprio destino. “Manifestar, sim, contra o “establishement”, contra promessas insensatas e mentirosas. Sou a favor do levantamento popular mesmo a contragosto de partidos e de governos. É “bera” fazer-se o aproveitamento político. São Vicente não deve admitir isso porque desvaloriza a luta que juntos fizemos para conquistar a independência e a liberdade de pensar, falar e de agir. Cada ilha que tome conta do seu próprio destino, quando sentir que há desmandos, escreve Barbosa Carlos, outro internauta apoiante desta causa, que nos últimos dias tem levantado diversas discussões e muitos apoiantes.</p><p>Apesar da forte adesão muitos são ainda os avisos sobre a comparência de pessoas trajadas com camisas, bandeiras ou referências a qualquer partido político, com a ameaça de abandonar o local.</p><p>“O que está em causa é o nosso orgulho e a defesa da ilha que nos viu nascer ou que muitos adoptaram”.</p><div class="nn-share-box no-print"><div class="nn-share"><div class="fb-like" data-href="http://noticiasdonorte.publ.cv/61394/sao-vicente-grupo-cidadaos-convoca-manifestacao-politica-centralista-discriminatoria/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <span class="print"><a href="javascript:window.print()" class="imprimir">Imprimir</a></span></div></div><div class="fb-comments" data-href="http://noticiasdonorte.publ.cv/61394/sao-vicente-grupo-cidadaos-convoca-manifestacao-politica-centralista-discriminatoria/" data-width="100%" data-numposts="10" data-colorscheme="light"></div><div id="comments"><div id="respond"> <a name="ir_comentario"></a><h3>Comente a notícia</h3> <span class="valido">Obrigatório</span><form action="http://noticiasdonorte.publ.cv/wp-comments-post.php" method="post" id="commentform" name="commentform"><fieldset> <label for="author">Nome <b style="color:#FF0000">*</b></label> <input type="text" name="author" id="author" value="" maxlength="20" /> <label for="email">Email <span class="tamanho">(Não será publicado)</span><b style="color:#FF0000">*</b></label> <input type="text" name="email" id="email" value="" maxlength="45" /> <label for="url">Website <span class="tamanho">(opcional)</span></label> <input type="text" name="url" id="url" value="" maxlength="45" /> <label for="comment">Mensagem <span class="tamanho">(Máximo 500 caracteres)</span><b style="color:#FF0000">*</b></label><textarea name="comment" id="comment" rows="8" cols="" onkeypress="javascript:limita('comment');" ></textarea><input type="submit" class="commentsubmit" value="Enviar Comentário"/> <input type='hidden' name='comment_post_ID' value='61394' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2b4314edc6" /></p><input type="text" style="display:none;" name="username123" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p></fieldset></form><p class="cancel"><a rel="nofollow" id="cancel-comment-reply-link" href="/61394/sao-vicente-grupo-cidadaos-convoca-manifestacao-politica-centralista-discriminatoria/#respond" style="display:none;">Cancelar Resposta</a></p></div></div></div><div class="col-md-4 col-sm-4"><div class="row"><div class="col-md-12"><form method="get" id="searchform" style="margin-top:0px" action="http://noticiasdonorte.publ.cv/" class="navbar-form navbar-left nn-pesquisa search-sidebar" role="search"><div class="input-group"> <input type="text" class="form-control" id="s" name="s" placeholder="Pesquisar no Notícias do Norte"><div class="input-group-btn"> <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button></div></div></form></div></div><div class="nn-publ">Publicidades</div><div class="nn-sapo">  <script type='text/javascript'>/*<![CDATA[*/var m3_u=(location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=1403");document.write('&cb='+m3_r);if(document.MAX_used!=',')document.write("&exclude="+document.MAX_used);document.write(document.charset?'&charset='+document.charset:(document.characterSet?'&charset='+document.characterSet:''));document.write("&loc="+escape(window.location));if(document.referrer)document.write("&referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));document.write('&cpid=cvnotnorte');if(document.mmm_fo)document.write("&;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://pub.sapo.pt/ck.php?n=a8928b80&cb=INSERT_RANDOM_NUMBER_HERE&cpid=cvnotnorte' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=1403&cb=INSERT_RANDOM_NUMBER_HERE&n=a8928b80&cpid=cvnotnorte' border='0' alt='' /></a></noscript></div><ul class="nn-pub no-print"><li> <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ffragata.supermercados&tabs=timeline%2C%20events%2C%20messages&width=296&height=400&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="296" height="400" style="border:none;overflow:hidden; float: right; margin-bottom: 20px" scrolling="yes" frameborder="0" allowTransparency="true"></iframe></li><li><iframe width="260" height="220" src="https://www.youtube.com/embed/KzmOQO735y0" frameborder="0" allowfullscreen></iframe></li><li><a href="http://www.enapor.cv/" title="Enapor" target="_blank"><img width="1063" height="827" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/02/Novo-Logo_ENAPOR_Transparencia-01.png" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/02/Novo-Logo_ENAPOR_Transparencia-01.png 1063w, http://noticiasdonorte.publ.cv/wp-content/uploads/2017/02/Novo-Logo_ENAPOR_Transparencia-01-251x195.png 251w, http://noticiasdonorte.publ.cv/wp-content/uploads/2017/02/Novo-Logo_ENAPOR_Transparencia-01-768x597.png 768w" sizes="(max-width: 1063px) 100vw, 1063px" /></a></li><li><a href="http://www.uniteltmais.cv/" title="Unitel Play2" target="_blank"><img width="418" height="589" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/05/play2.jpg" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/05/play2.jpg 418w, http://noticiasdonorte.publ.cv/wp-content/uploads/2017/05/play2-138x195.jpg 138w" sizes="(max-width: 418px) 100vw, 418px" /></a></li><li><img width="296" height="222" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/06/promo-jenny-final-1.gif" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/06/promo-jenny-final-1.gif 296w, http://noticiasdonorte.publ.cv/wp-content/uploads/2017/06/promo-jenny-final-1-260x195.gif 260w" sizes="(max-width: 296px) 100vw, 296px" /></li><li><a href="http://www.las-rochas.com/index.php/pt/" title="Las Rochas 2017" target="_blank"><img width="270" height="203" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/05/Las-Rochas.gif" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/05/Las-Rochas.gif 270w, http://noticiasdonorte.publ.cv/wp-content/uploads/2017/05/Las-Rochas-260x195.gif 260w" sizes="(max-width: 270px) 100vw, 270px" /></a></li><li><a href="https://drive.google.com/file/d/0B1TkxQET2icSLXk2bGV6UGhadDQ/view" title="Revista CMSV" target="_blank"><img width="296" height="100" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2015/07/Revista_cmsv_201713.jpg" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2015/07/Revista_cmsv_201713.jpg 296w, http://noticiasdonorte.publ.cv/wp-content/uploads/2015/07/Revista_cmsv_201713-260x88.jpg 260w" sizes="(max-width: 296px) 100vw, 296px" /></a></li><li><a href="www.cvmovel.cv" title="CVT: Saldo Internacional" target="_blank"><img width="960" height="960" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/04/Post_11.jpg" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/04/Post_11.jpg 960w, http://noticiasdonorte.publ.cv/wp-content/uploads/2017/04/Post_11-195x195.jpg 195w, http://noticiasdonorte.publ.cv/wp-content/uploads/2017/04/Post_11-768x768.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></li><li><a href="http://www.foyabranca.com/" title="Foya Branca" target="_blank"><img width="296" height="200" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/11/Banner-Foya-Branca.gif" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/11/Banner-Foya-Branca.gif 296w, http://noticiasdonorte.publ.cv/wp-content/uploads/2016/11/Banner-Foya-Branca-260x176.gif 260w" sizes="(max-width: 296px) 100vw, 296px" /></a></li><li><iframe src="http://videos.sapo.cv/playhtml?file=http://rd.videos.sapo.cv/VN95ZWbWIgK35KlS1uNW/mov/1&color=0x0033bf" frameborder="0" scrolling="no" width="296" height="220" webkitallowfullscreen mozallowfullscreen allowfullscreen ></iframe></li><li><img width="296" height="200" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/11/Banner-Fonseca-e-Santos.gif" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/11/Banner-Fonseca-e-Santos.gif 296w, http://noticiasdonorte.publ.cv/wp-content/uploads/2016/11/Banner-Fonseca-e-Santos-260x176.gif 260w" sizes="(max-width: 296px) 100vw, 296px" /></li><li><a href="https://web.facebook.com/tropictour.limitada?fref=ts" title="Tropictour 2016" target="_blank"><img width="708" height="658" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/12/TROPICTOUR_redim.jpg" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/12/TROPICTOUR_redim.jpg 708w, http://noticiasdonorte.publ.cv/wp-content/uploads/2016/12/TROPICTOUR_redim-210x195.jpg 210w" sizes="(max-width: 708px) 100vw, 708px" /></a></li><li><a href="http://armandocunha.cv/" title="Armando Cunha: Cabo Verde" target="_blank"><img width="296" height="210" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2014/08/ac_pub1.gif" class="attachment-full size-full" alt="" /></a></li><li><img width="292" height="210" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2014/08/banner_fama_Final.gif" class="attachment-full size-full" alt="" /></li><li><a href="http://www.ulusofona.edu.cv/" title="ULCV-2" target="_blank"><img width="640" height="432" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/07/banner-digital-2.jpeg" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/07/banner-digital-2.jpeg 640w, http://noticiasdonorte.publ.cv/wp-content/uploads/2016/07/banner-digital-2-260x176.jpeg 260w" sizes="(max-width: 640px) 100vw, 640px" /></a></li></ul></div></div><div class="row copy"><div class="col-md-12 col-sm-12 col-xs-12"> © 2012 - 2017: Notícias do Norte | Todos os direitos reservados.</div></div></div></div>  <script type="text/javascript" src="http://noticiasdonorte.publ.cv/wp-content/cache/minify/5b6e3.js"></script> <style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://noticiasdonorte.publ.cv/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px
solid #c8c8c8}</style> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/noticiasdonorte.publ.cv\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};</script> <script type="text/javascript" src="http://noticiasdonorte.publ.cv/wp-content/cache/minify/0fef6.js"></script> <script type='text/javascript'>var pollsL10n={"ajax_url":"http:\/\/noticiasdonorte.publ.cv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"0"};</script> <script type="text/javascript" src="http://noticiasdonorte.publ.cv/wp-content/cache/minify/4a886.js"></script> <script id="bsu-v2-sapo" src="http://bars.sapo.pt/bsu_v2.0/barra.js" data-partner="true" data-country="cv" data-add-homescreen="true"></script> </body></html>