<!DOCTYPE html><html lang="pt-pt"><head><link rel="stylesheet" type="text/css" href="http://noticiasdonorte.publ.cv/wp-content/cache/minify/73e0c.css" media="all" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><link rel="stylesheet" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/print.css" type="text/css" media="print" /><style type="text/css">.bsu_almofada,.subbsu_almofada{overflow:hidden;min-height:36px;background-color:#222}.subbsu_almofada{background-color:#fafafa}</style> <script type="text/javascript">var TitleID=Math.floor(Math.random()*10000);</script><title>Lançamento Ep-Top d` Gama e BTXNT levaram ao delírio os mindelenses presentes no Beach Bar Pont D` Água - Notícias do Norte</title><link rel="canonical" href="http://noticiasdonorte.publ.cv/55622/lancamento-ep-top-d-gama-btxnt-levaram-ao-delirio-os-mindelenses-presentes-no-beach-bar-pont-d-agua/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Lançamento Ep-Top d` Gama e BTXNT levaram ao delírio os mindelenses presentes no Beach Bar Pont D` Água - Notícias do Norte" /><meta property="og:description" content="O Show festa- lançamento Ep Top d` Gama (Devil e Angel) &#8211; BTXNT (kiddye Bonz), show que teve como anfitrião o Beach Bar Pont D` Água no sábado 4, teve boa casa e muito glamour no palco. &nbsp; Com a casa bem composta para ver os seus ídolos, a noite não poderia ter começado melhor &hellip;" /><meta property="og:url" content="http://noticiasdonorte.publ.cv/55622/lancamento-ep-top-d-gama-btxnt-levaram-ao-delirio-os-mindelenses-presentes-no-beach-bar-pont-d-agua/" /><meta property="og:site_name" content="Notícias do Norte" /><meta property="article:section" content="Artes e Espetáculos" /><meta property="article:published_time" content="2017-02-07T07:45:27+00:00" /><meta property="fb:app_id" content="253192164760640" /><meta property="og:image" content="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/02/5-2.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="O Show festa- lançamento Ep Top d` Gama (Devil e Angel) &#8211; BTXNT (kiddye Bonz), show que teve como anfitrião o Beach Bar Pont D` Água no sábado 4, teve boa casa e muito glamour no palco. &nbsp; Com a casa bem composta para ver os seus ídolos, a noite não poderia ter começado melhor [&hellip;]" /><meta name="twitter:title" content="Lançamento Ep-Top d` Gama e BTXNT levaram ao delírio os mindelenses presentes no Beach Bar Pont D` Água - Notícias do Norte" /><meta name="twitter:image" content="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/02/5-2.jpg" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Notícias do Norte &raquo; Feed" href="http://noticiasdonorte.publ.cv/feed/" /><link rel="alternate" type="application/rss+xml" title="Notícias do Norte &raquo; Feed de comentários" href="http://noticiasdonorte.publ.cv/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários de Notícias do Norte &raquo; Lançamento Ep-Top d` Gama e BTXNT levaram ao delírio os mindelenses presentes no Beach Bar Pont D` Água" href="http://noticiasdonorte.publ.cv/55622/lancamento-ep-top-d-gama-btxnt-levaram-ao-delirio-os-mindelenses-presentes-no-beach-bar-pont-d-agua/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiasdonorte.publ.cv\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-31027171-1']);_gaq.push(['_gat._forceSSL']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> <link rel='https://api.w.org/' href='http://noticiasdonorte.publ.cv/wp-json/' /><link rel='shortlink' href='http://noticiasdonorte.publ.cv/?p=55622' /><link rel="alternate" type="application/json+oembed" href="http://noticiasdonorte.publ.cv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasdonorte.publ.cv%2F55622%2Flancamento-ep-top-d-gama-btxnt-levaram-ao-delirio-os-mindelenses-presentes-no-beach-bar-pont-d-agua%2F" /><link rel="alternate" type="text/xml+oembed" href="http://noticiasdonorte.publ.cv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasdonorte.publ.cv%2F55622%2Flancamento-ep-top-d-gama-btxnt-levaram-ao-delirio-os-mindelenses-presentes-no-beach-bar-pont-d-agua%2F&#038;format=xml" /><link rel="shortcut icon" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/favicon.ico" type="image/x-icon"><link rel="icon" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/favicon.ico" type="image/x-icon"><link rel="apple-touch-icon" sizes="57x57" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/favicon-16x16.png"><link rel="manifest" href="http://noticiasdonorte.publ.cv/wp-content/themes/nn/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://noticiasdonorte.publ.cv/wp-content/themes/nn/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"> <script type="text/javascript" src="http://noticiasdonorte.publ.cv/wp-content/cache/minify/4d3db.js"></script> </head><body><div id="bsu_root"><div class="bsu_almofada"></div></div><div id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.3&appId=253192164760640";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <div class="nn-wrapper"><div class="container-fluid"><a href="#" class="scrollToTop"></a><div class="row header-top no-print"><div class="col-md-6 c-left col-sm-6 col-xs-6"><ul class="nn-page-top"><li><a href="http://noticiasdonorte.publ.cv/" title="Voltar para página principal">Início</a></li><li class="page_item page-item-2"><a href="http://noticiasdonorte.publ.cv/sobre-nos/">Sobre Nós</a></li><li class="page_item page-item-15"><a href="http://noticiasdonorte.publ.cv/contacto/">Contacto</a></li></ul></div><div class="col-md-6 col-sm-6 col-xs-6 nn-social"><ul class="nn-social"><li><a href="https://twitter.com/#!/NotciasdoNorte" target="_blank" title="Siga-nos no Twitter"><img src="http://noticiasdonorte.publ.cv/wp-content/themes/nn/img/ico-twitter.jpg" width="46" height="46"></a></li><li><a href="https://www.youtube.com/user/newsNNorte" target="_blank" title="Siga-nos no Youtube"><img src="http://noticiasdonorte.publ.cv/wp-content/themes/nn/img/ico-youtube.jpg" width="46" height="46"></a></li><li><a href="http://videos.sapo.cv/noticiasdonorte" target="_blank" title="Siga-nos no Sapo"><img src="http://noticiasdonorte.publ.cv/wp-content/themes/nn/img/ico-sapo.png" width="46" height="46"></a></li><li><a href="https://www.facebook.com/Noticiasdonorte" target="_blank" title="Siga-nos no Facebook"><img src="http://noticiasdonorte.publ.cv/wp-content/themes/nn/img/ico-fb.jpg" width="46" height="46"></a></li></ul></div></div><div class="row header"><div class="col-md-4 col-sm-4"> <a href="http://noticiasdonorte.publ.cv/"><img src="http://noticiasdonorte.publ.cv/wp-content/themes/nn/img/logo.png"></a></div><div class="col-md-8 col-sm-8 nn-ads-top no-print"></div><div class="col-md-12 col-sm-12"><form method="get" id="searchform" action="http://noticiasdonorte.publ.cv/" class="navbar-form navbar-left nn-pesquisa search-top" role="search"><div class="input-group"> <input id="s" name="s" type="text" class="form-control" placeholder="Pesquisar no Notícias do Norte"><div class="input-group-btn"> <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button></div></div></form></div></div><div class="row"><div class="col-md-12"><nav id="menu-wrap"><div class="menu-nn-menu-container"><ul id="menu" class="menu"><li id="menu-item-34801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34801"><a href="http://noticiasdonorte.publ.cv/">Início</a></li><li id="menu-item-34802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34802"><a href="http://noticiasdonorte.publ.cv/category/cabo-verde/">Cabo Verde</a><ul class="sub-menu"><li id="menu-item-34805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34805"><a href="http://noticiasdonorte.publ.cv/category/cabo-verde/plantao-de-policia/">Plantão de polícia</a></li><li id="menu-item-34804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34804"><a href="http://noticiasdonorte.publ.cv/category/cabo-verde/politica/">Política</a></li><li id="menu-item-34803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34803"><a href="http://noticiasdonorte.publ.cv/category/cabo-verde/sociedade/">Sociedade</a></li></ul></li><li id="menu-item-34806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34806"><a href="http://noticiasdonorte.publ.cv/category/mundo-2/">Mundo</a><ul class="sub-menu"><li id="menu-item-34807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34807"><a href="http://noticiasdonorte.publ.cv/category/mundo-2/desastres/">Desastres</a></li><li id="menu-item-34808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34808"><a href="http://noticiasdonorte.publ.cv/category/mundo-2/guerra/">Guerra</a></li><li id="menu-item-34809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34809"><a href="http://noticiasdonorte.publ.cv/category/mundo-2/mundo/">Mundo</a></li><li id="menu-item-34810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34810"><a href="http://noticiasdonorte.publ.cv/category/mundo-2/pessoas-noticias-do-mundo/">Pessoas</a></li><li id="menu-item-34811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34811"><a href="http://noticiasdonorte.publ.cv/category/mundo-2/politica-internacional/">Política Internacional</a></li><li id="menu-item-34815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34815"><a href="http://noticiasdonorte.publ.cv/category/mundo-2/sociedade-noticias-do-mundo/">Sociedade</a></li></ul></li><li id="menu-item-34812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34812"><a href="http://noticiasdonorte.publ.cv/category/desporto/">Desporto</a><ul class="sub-menu"><li id="menu-item-34813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34813"><a href="http://noticiasdonorte.publ.cv/category/desporto/basquetebol/">Basquetebol</a></li><li id="menu-item-34814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34814"><a href="http://noticiasdonorte.publ.cv/category/desporto/futebol/">Futebol</a></li><li id="menu-item-34816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34816"><a href="http://noticiasdonorte.publ.cv/category/desporto/tenis/">Ténis</a></li></ul></li><li id="menu-item-34820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34820"><a href="http://noticiasdonorte.publ.cv/category/tecnologia-e-ciencia/">Tecnologia e Ciência</a><ul class="sub-menu"><li id="menu-item-34818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34818"><a href="http://noticiasdonorte.publ.cv/category/tecnologia-e-ciencia/high-tech/">High Tech</a></li><li id="menu-item-34819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34819"><a href="http://noticiasdonorte.publ.cv/category/tecnologia-e-ciencia/inovacoes/">Inovações</a></li><li id="menu-item-34821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34821"><a href="http://noticiasdonorte.publ.cv/category/tecnologia-e-ciencia/internet/">Internet</a></li></ul></li><li id="menu-item-34823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34823"><a href="http://noticiasdonorte.publ.cv/category/vida-e-estilos/">Vida e Estilos</a><ul class="sub-menu"><li id="menu-item-34822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34822"><a href="http://noticiasdonorte.publ.cv/category/vida-e-estilos/moda/">Moda</a></li><li id="menu-item-34824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34824"><a href="http://noticiasdonorte.publ.cv/category/vida-e-estilos/viagens/">Viagens</a></li><li id="menu-item-34825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34825"><a href="http://noticiasdonorte.publ.cv/category/vida-e-estilos/viver/">Viver</a></li></ul></li><li id="menu-item-34826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34826"><a href="http://noticiasdonorte.publ.cv/category/negocios-e-financas/">Negócios e Finanças</a><ul class="sub-menu"><li id="menu-item-34827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34827"><a href="http://noticiasdonorte.publ.cv/category/negocios-e-financas/economia/">Economia</a></li><li id="menu-item-34828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34828"><a href="http://noticiasdonorte.publ.cv/category/negocios-e-financas/empresas/">Empresas</a></li><li id="menu-item-34829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34829"><a href="http://noticiasdonorte.publ.cv/category/negocios-e-financas/financas-pessoais/">Finanças Pessoais</a></li></ul></li><li id="menu-item-34830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34830"><a href="http://noticiasdonorte.publ.cv/category/opiniao/">Opinião</a></li></ul></div>            </nav></div></div><div class="row"><div class="col-md-12"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://noticiasdonorte.publ.cv/" rel="v:url" property="v:title">NN</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://noticiasdonorte.publ.cv/category/artes-e-espetaculos/" rel="v:url" property="v:title">Artes e Espetáculos</a> » <strong class="breadcrumb_last">Lançamento Ep-Top d` Gama e BTXNT levaram ao delírio os mindelenses presentes no Beach Bar Pont D` Água</strong></span></span></span></p></div></div><div class="row"><div class="col-md-8 col-sm-8 single"><h1 class="single_title">Lançamento Ep-Top d` Gama e BTXNT levaram ao delírio os mindelenses presentes no Beach Bar Pont D` Água</h1> <span class="cat_sub_titulo"> <span class="glyphicon glyphicon-time" aria-hidden="true"></span> 7/02/2017 07:45 - Modificado em 7/02/2017 07:45<div id="comments_print"> | <a href="http://noticiasdonorte.publ.cv/55622/lancamento-ep-top-d-gama-btxnt-levaram-ao-delirio-os-mindelenses-presentes-no-beach-bar-pont-d-agua/#respond">0 Comentário</a></div> </span><div class="nn-share-box no-print"><div class="nn-share"><div class="fb-like" data-href="http://noticiasdonorte.publ.cv/55622/lancamento-ep-top-d-gama-btxnt-levaram-ao-delirio-os-mindelenses-presentes-no-beach-bar-pont-d-agua/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <span class="print"><a href="javascript:window.print()" class="imprimir">Imprimir</a></span></div></div><p><strong><img class="alignleft size-medium wp-image-55624" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/02/3-2-260x146.jpg" alt="" width="260" height="146" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/02/3-2-260x146.jpg 260w, http://noticiasdonorte.publ.cv/wp-content/uploads/2017/02/3-2-768x432.jpg 768w" sizes="(max-width: 260px) 100vw, 260px" />O Show festa- lançamento Ep Top d` Gama (Devil e Angel) &#8211; BTXNT (kiddye Bonz), show que teve como anfitrião o Beach Bar Pont D` Água no sábado 4, teve boa casa e muito glamour no palco.</strong></p><p>&nbsp;</p><p>Com a casa bem composta para ver os seus ídolos, a noite não poderia ter começado melhor com um brinde da casa os TMP Boyz, que deram ao público e aos fãs um cheirinho da grande noite que começava. Depois dos TMP Boyz foi a vez de RAPAZ100JUIZ que viajaram da Santiago para presentear o público Mindelense com sucessos antigos e também trabalhos do novo Single SANTA CATARINA. E como já haviam prometido que era o de “brindar o público com o que sabemos fazer com uma boa música e, Hip Hop Kriolo no seu estado puro”, cumpriram e levaram ao delírio o público Mindelense.</p><p>Depois da actuação destes dois grupos e com o público sempre efusivo, foi a vez da primeira apresentação oficial do Ep Top d`Gama dos Devil &amp; Angel e banda. O grupo cantou e encantou o público presente com temas de sucessos do novo Ep como Top d`Gama, Ghetto, Fire, entre outros. Sempre com a intensa vibração da multidão presente, as Devil &amp; Angel, não pouparam nos elogios aos fãs, durante e no final da apresentação.</p><p><img class="alignleft size-medium wp-image-55625" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/02/5-2-260x146.jpg" alt="" width="260" height="146" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/02/5-2-260x146.jpg 260w, http://noticiasdonorte.publ.cv/wp-content/uploads/2017/02/5-2-768x432.jpg 768w" sizes="(max-width: 260px) 100vw, 260px" />Por fim com o público em êxtase para muitos considerado o “REI KIDDYE BONZ” juntou o “útil ao agradável” com a apresentação oficial do Ep BTXNT. O Rapper sempre ao seu estilo efusivo e original levou ao delírio a multidão com temas de sucessos do novo Ep como: Rastifellaz, Ahan, Boca suj, etc.</p><p>O público em geral merece uma nota de destaque pelo civismo, apresentado durante e após as actuações, o que iniciou em clima de muita festa teve o mesmo final. Reinando assim a boa disposição e satisfação por parte dos muitos presentes, que certamente ficaram muito orgulhosos dos seus ídolos.</p><div class="nn-share-box no-print"><div class="nn-share"><div class="fb-like" data-href="http://noticiasdonorte.publ.cv/55622/lancamento-ep-top-d-gama-btxnt-levaram-ao-delirio-os-mindelenses-presentes-no-beach-bar-pont-d-agua/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <span class="print"><a href="javascript:window.print()" class="imprimir">Imprimir</a></span></div></div><div class="fb-comments" data-href="http://noticiasdonorte.publ.cv/55622/lancamento-ep-top-d-gama-btxnt-levaram-ao-delirio-os-mindelenses-presentes-no-beach-bar-pont-d-agua/" data-width="100%" data-numposts="10" data-colorscheme="light"></div><div id="comments"><div id="respond"> <a name="ir_comentario"></a><h3>Comente a notícia</h3> <span class="valido">Obrigatório</span><form action="http://noticiasdonorte.publ.cv/wp-comments-post.php" method="post" id="commentform" name="commentform"><fieldset> <label for="author">Nome <b style="color:#FF0000">*</b></label> <input type="text" name="author" id="author" value="" maxlength="20" /> <label for="email">Email <span class="tamanho">(Não será publicado)</span><b style="color:#FF0000">*</b></label> <input type="text" name="email" id="email" value="" maxlength="45" /> <label for="url">Website <span class="tamanho">(opcional)</span></label> <input type="text" name="url" id="url" value="" maxlength="45" /> <label for="comment">Mensagem <span class="tamanho">(Máximo 500 caracteres)</span><b style="color:#FF0000">*</b></label><textarea name="comment" id="comment" rows="8" cols="" onkeypress="javascript:limita('comment');" ></textarea><input type="submit" class="commentsubmit" value="Enviar Comentário"/> <input type='hidden' name='comment_post_ID' value='55622' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e9c20203c1" /></p><input type="text" style="display:none;" name="username123" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="195"/></p></fieldset></form><p class="cancel"><a rel="nofollow" id="cancel-comment-reply-link" href="/55622/lancamento-ep-top-d-gama-btxnt-levaram-ao-delirio-os-mindelenses-presentes-no-beach-bar-pont-d-agua/#respond" style="display:none;">Cancelar Resposta</a></p></div></div></div><div class="col-md-4 col-sm-4"><div class="row"><div class="col-md-12"><form method="get" id="searchform" style="margin-top:0px" action="http://noticiasdonorte.publ.cv/" class="navbar-form navbar-left nn-pesquisa search-sidebar" role="search"><div class="input-group"> <input type="text" class="form-control" id="s" name="s" placeholder="Pesquisar no Notícias do Norte"><div class="input-group-btn"> <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button></div></div></form></div></div><div class="nn-publ">Publicidades</div><div class="nn-sapo">  <script type='text/javascript'>/*<![CDATA[*/var m3_u=(location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=1403");document.write('&cb='+m3_r);if(document.MAX_used!=',')document.write("&exclude="+document.MAX_used);document.write(document.charset?'&charset='+document.charset:(document.characterSet?'&charset='+document.characterSet:''));document.write("&loc="+escape(window.location));if(document.referrer)document.write("&referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));document.write('&cpid=cvnotnorte');if(document.mmm_fo)document.write("&;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://pub.sapo.pt/ck.php?n=a8928b80&cb=INSERT_RANDOM_NUMBER_HERE&cpid=cvnotnorte' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=1403&cb=INSERT_RANDOM_NUMBER_HERE&n=a8928b80&cpid=cvnotnorte' border='0' alt='' /></a></noscript></div><ul class="nn-pub no-print"><li> <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ffragata.supermercados&tabs=timeline%2C%20events%2C%20messages&width=296&height=400&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="296" height="400" style="border:none;overflow:hidden; float: right; margin-bottom: 20px" scrolling="yes" frameborder="0" allowTransparency="true"></iframe></li><li><a href="www.uniteltmais.cv" title="Unitel Bonus" target="_blank"><img width="296" height="210" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/01/NoticiaDoNorte-Escolhe-Bonus.jpg" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2017/01/NoticiaDoNorte-Escolhe-Bonus.jpg 296w, http://noticiasdonorte.publ.cv/wp-content/uploads/2017/01/NoticiaDoNorte-Escolhe-Bonus-260x184.jpg 260w" sizes="(max-width: 296px) 100vw, 296px" /></a></li><li><iframe width="260" height="220" src="https://www.youtube.com/embed/9N4JgztloyE" frameborder="0" allowfullscreen></iframe></li><li><a href="https://drive.google.com/file/d/0B1TkxQET2icSSFdGN3l5VUJyTzA/view" title="Revista CMSV" target="_blank"><img width="296" height="101" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2015/07/revista10-cmsv.jpg" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2015/07/revista10-cmsv.jpg 296w, http://noticiasdonorte.publ.cv/wp-content/uploads/2015/07/revista10-cmsv-260x89.jpg 260w" sizes="(max-width: 296px) 100vw, 296px" /></a></li><li><a href="https://www.cvmovel.cv/netmovel-3g" title="CVMóvel: Net 3G" target="_blank"><img width="296" height="114" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2014/08/Af-Banner-296x114-Heldon.jpg" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2014/08/Af-Banner-296x114-Heldon.jpg 296w, http://noticiasdonorte.publ.cv/wp-content/uploads/2014/08/Af-Banner-296x114-Heldon-260x100.jpg 260w" sizes="(max-width: 296px) 100vw, 296px" /></a></li><li><a href="http://www.foyabranca.com/" title="Foya Branca" target="_blank"><img width="296" height="200" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/11/Banner-Foya-Branca.gif" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/11/Banner-Foya-Branca.gif 296w, http://noticiasdonorte.publ.cv/wp-content/uploads/2016/11/Banner-Foya-Branca-260x176.gif 260w" sizes="(max-width: 296px) 100vw, 296px" /></a></li><li><iframe src="http://videos.sapo.cv/playhtml?file=http://rd.videos.sapo.cv/VN95ZWbWIgK35KlS1uNW/mov/1&color=0x0033bf" frameborder="0" scrolling="no" width="296" height="220" webkitallowfullscreen mozallowfullscreen allowfullscreen ></iframe></li><li><img width="285" height="265" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/11/sossir.jpg" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/11/sossir.jpg 285w, http://noticiasdonorte.publ.cv/wp-content/uploads/2016/11/sossir-210x195.jpg 210w" sizes="(max-width: 285px) 100vw, 285px" /></li><li><img width="296" height="200" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/11/Banner-Fonseca-e-Santos.gif" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/11/Banner-Fonseca-e-Santos.gif 296w, http://noticiasdonorte.publ.cv/wp-content/uploads/2016/11/Banner-Fonseca-e-Santos-260x176.gif 260w" sizes="(max-width: 296px) 100vw, 296px" /></li><li><a href="https://web.facebook.com/tropictour.limitada?fref=ts" title="Tropictour 2016" target="_blank"><img width="708" height="658" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/12/TROPICTOUR_redim.jpg" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/12/TROPICTOUR_redim.jpg 708w, http://noticiasdonorte.publ.cv/wp-content/uploads/2016/12/TROPICTOUR_redim-210x195.jpg 210w" sizes="(max-width: 708px) 100vw, 708px" /></a></li><li><a href="http://armandocunha.cv/" title="Armando Cunha: Cabo Verde" target="_blank"><img width="296" height="210" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2014/08/ac_pub1.gif" class="attachment-full size-full" alt="" /></a></li><li><img width="292" height="210" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2014/08/banner_fama_Final.gif" class="attachment-full size-full" alt="" /></li><li><a href="http://www.ulusofona.edu.cv/" title="ULCV-2" target="_blank"><img width="640" height="432" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/07/banner-digital-2.jpeg" class="attachment-full size-full" alt="" srcset="http://noticiasdonorte.publ.cv/wp-content/uploads/2016/07/banner-digital-2.jpeg 640w, http://noticiasdonorte.publ.cv/wp-content/uploads/2016/07/banner-digital-2-260x176.jpeg 260w" sizes="(max-width: 640px) 100vw, 640px" /></a></li><li><a href="http://www.capoverdecase.com/home.htm" title="Capoverdecase, Lda." target="_blank"><img width="296" height="200" src="http://noticiasdonorte.publ.cv/wp-content/uploads/2014/08/capoverdecase.gif" class="attachment-full size-full" alt="" /></a></li></ul></div></div><div class="row copy"><div class="col-md-12 col-sm-12 col-xs-12"> © 2012 - 2017: Notícias do Norte | Todos os direitos reservados.</div></div></div></div> <style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://noticiasdonorte.publ.cv/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px
solid #c8c8c8}</style> <script type="text/javascript" src="http://noticiasdonorte.publ.cv/wp-content/cache/minify/dcacf.js"></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};</script> <script type="text/javascript" src="http://noticiasdonorte.publ.cv/wp-content/cache/minify/0fef6.js"></script> <script type='text/javascript'>var pollsL10n={"ajax_url":"http:\/\/noticiasdonorte.publ.cv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"0"};</script> <script type="text/javascript" src="http://noticiasdonorte.publ.cv/wp-content/cache/minify/64c10.js"></script> </body></html>